Chuyển đến nội dung
Diễn đàn CADViet
Đăng nhập để thực hiện theo  
thu Bình

Lỗi cad rất là lạ search vẫn không tìm thấy bài như thế này...

Các bài được khuyến nghị

Tình hình thế này các bạn ah..

Không biết vì sao 2 3 hôm nay cad 08 của e bị lỗi thế này

Các bạn xem hình

63d2b0b54be2a8103ed24e9e0ce82f0c_38889299.loi.jpg

Bình thường hiển thị mũi tên con chuột nhưng đây thì lại hiện cái o vuông kích lên màn hình thì toàn được dấu châm các bạn ah

Còn đây khi lăn con lăn ở giữa thì ra thế này..6f2ca11eac21ab0f3def914778bb17d1_38889304.khilanchuotgiua.jpg

Không biết khắc phục thế nào

Đã tháo ra cài lại nhưng cài lại k được..Tới mục Install thì 2 dòng Autocad & Autodesk View đều ẩn .

Mình phải ghost lại máy..

Đã thử trên 2 máy tính đều bị hiện trạng như trên.

Mong các bạn tham khảo và giải thích cho minh.

Thân !

Ah đây có 2 file cho các bạn xem cho dễ hiểu.

http://www.mediafire.com/?y1qzdwj3b8qgigq

http://www.mediafire.com/?yqmxjqyvuwquh1d

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Mình chỉ biết hình 1 cái dấu chấm màu trắng -> blipmode/off

Hình 2 mình không hiểu ý gì, bí hiểm quá. Nếu mà lăn mouse mà ra menu chọn osnap thì mình chưa gặp, bó tay.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Bên diễn đàn meslab thì có bạn gợi ý trả lời do thiếu file cad0d.dat mình thì k rõ nữa.. chắc phải cài bộ cao hơn 10 nhỉ :D k biết có chất k hi..:D

chắc phải ghost máy thêm vài lần rồi cài cad mới hihi khỏ thật chứ nhỉ... Cứ gặp đen vào những ngày làm đồ án..

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay

Đăng nhập để thực hiện theo  

×