Đến nội dung


Hình ảnh

TẠI SAO CHIẾU RA NÉT QUÁ DÀY


  • Please log in to reply
9 replies to this topic

#1 phamvanloi

phamvanloi

    Chưa sử dụng CAD

  • Members
  • Pip
  • 2 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 04 January 2012 - 03:16 PM

CÁC BÁC CHỈ DÙM TUI SAO KHI VẼ Ở MODEN VỚI TL 1/1 NHUNG CHIẾU RA LAYER THÌ NET CHIẾU LẠI RẤT DÀY.MẶC DÙ LÚC ĐẦU TUI CŨNG ĐÃ CÀI ĐẶT TRONG PHẦN LAYER ĐƯỜNG CHÍNH 0.5MM VÀ ĐƯỜNG KT 0.15MM.TUI LAY HOAY MÃI MÀ VẪN CHƯA TÌM DC CÁCH KHẮC PHỤC MONG CÁC PRO GIÚP.THANH'S
  • 0

#2 longbyoongho

longbyoongho

    biết vẽ pline

  • Members
  • PipPip
  • 61 Bài viết
Điểm đánh giá: 2 (bình thường)

Đã gửi 04 January 2012 - 03:45 PM

Lỗi bạn gặp phải có lẽ là do bị trùng nét hoặc layer đã bị thay đổi màu khác.
  • 0
Đã 18 mùa cây lúa trổ bông,
Chưa 1 lần sờ mông con gái
Cũng từng ấy mùa khoai sọ,
Chưa 1 lần này nọ với ai.

#3 huyphan

huyphan

    biết dimbaseline

  • CADViet Team
  • PipPipPipPipPip
  • 368 Bài viết
Điểm đánh giá: 71 (tàm tạm)

Đã gửi 04 January 2012 - 04:54 PM

CÁC BÁC CHỈ DÙM TUI SAO KHI VẼ Ở MODEN VỚI TL 1/1 NHUNG CHIẾU RA LAYER THÌ NET CHIẾU LẠI RẤT DÀY.MẶC DÙ LÚC ĐẦU TUI CŨNG ĐÃ CÀI ĐẶT TRONG PHẦN LAYER ĐƯỜNG CHÍNH 0.5MM VÀ ĐƯỜNG KT 0.15MM.TUI LAY HOAY MÃI MÀ VẪN CHƯA TÌM DC CÁCH KHẮC PHỤC MONG CÁC PRO GIÚP.THANH'S


Vấn đề bạn trình bày tôi thấy thế này:
- Layout chứ không phải Layer
- Bạn xem trên máy tính hay in mà chiều dày nét tăng lên? Nếu in thì xem lại thiết lập in theo màu hay in theo nét? tinh chỉnh lại.
- Nếu xem trên máy tính mà không muốn hiển thị chiều dày nét, kích vào nút LWT ở bên dưới màn hình CAD.
Chúc bạn thành công
  • 1

#4 I m a Loner

I m a Loner

    biết vẽ arc

  • Members
  • PipPip
  • 47 Bài viết
Điểm đánh giá: 15 (tàm tạm)

Đã gửi 04 January 2012 - 08:46 PM

CÁC BÁC CHỈ DÙM TUI SAO KHI VẼ Ở MODEN VỚI TL 1/1 NHUNG CHIẾU RA LAYER THÌ NET CHIẾU LẠI RẤT DÀY.MẶC DÙ LÚC ĐẦU TUI CŨNG ĐÃ CÀI ĐẶT TRONG PHẦN LAYER ĐƯỜNG CHÍNH 0.5MM VÀ ĐƯỜNG KT 0.15MM.TUI LAY HOAY MÃI MÀ VẪN CHƯA TÌM DC CÁCH KHẮC PHỤC MONG CÁC PRO GIÚP.THANH'S

Để có 1 câu trả lời hay bạn nên uplate file lên mọi người sẽ hiểu vấn đề của bạn hơn!
  • 0


#5 mrdoanha

mrdoanha

    biết pan

  • Members
  • Pip
  • 5 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 05 January 2012 - 08:36 AM

Kinh nghiệm của mình là quản lý nét theo màu khi nào in mới chọn độ dày nét trong plot
  • 1

#6 I m a Loner

I m a Loner

    biết vẽ arc

  • Members
  • PipPip
  • 47 Bài viết
Điểm đánh giá: 15 (tàm tạm)

Đã gửi 05 January 2012 - 08:51 AM

Kinh nghiệm của mình là quản lý nét theo màu khi nào in mới chọn độ dày nét trong plot

Thế mà cũng không in được đó,hihih!
  • 0


#7 tranhoangxd

tranhoangxd

    biết vẽ circle

  • Members
  • PipPip
  • 31 Bài viết
Điểm đánh giá: 2 (bình thường)

Đã gửi 19 January 2012 - 10:14 AM

bác cứ share file lên để mợi người tham khảo rồi giúp đỡ dễ hơn( nếu file ko quá quan trọng)
  • 0

#8 ngovinh

ngovinh

    biết lệnh ddedit

  • Members
  • PipPipPipPip
  • 298 Bài viết
Điểm đánh giá: 102 (tàm tạm)

Đã gửi 19 January 2012 - 03:18 PM

Kinh nghiệm của mình là quản lý nét theo màu khi nào in mới chọn độ dày nét trong plot

Cách này nhiều người vẫn làm, nhanh chóng tiện lợi.
  • 0

#9 miennui_tomo3d

miennui_tomo3d

    biết dimcenter

  • CADViet Team
  • PipPipPipPipPip
  • 325 Bài viết
Điểm đánh giá: 113 (tàm tạm)

Đã gửi 20 January 2012 - 08:30 AM

Bạn vào option > user Preferences > Lineweight Setting . bạn chỉnh display Lineweight khoảng 0.1 nét in mặc định .bên trái bảng lineweight bạn chỉnh sang bylayer . OK. kiểm tra xem nó còn bị không
Năm mới vui vẻ nhé
  • 0
Sống Trên Đời Cần Phải Có Một Tấm Lòng Dù Để ......... Tối Nấu Ăn !

#10 nemo2004

nemo2004

    biết lệnh break

  • Advance Member
  • PipPipPipPip
  • 229 Bài viết
Điểm đánh giá: 98 (tàm tạm)

Đã gửi 31 January 2012 - 11:37 AM


Vấn đề bạn trình bày tôi thấy thế này:
- Layout chứ không phải Layer
- Bạn xem trên máy tính hay in mà chiều dày nét tăng lên? Nếu in thì xem lại thiết lập in theo màu hay in theo nét? tinh chỉnh lại.
- Nếu xem trên máy tính mà không muốn hiển thị chiều dày nét, kích vào nút LWT ở bên dưới màn hình CAD.
Chúc bạn thành công


Câu trả lời trên chắc là đủ cho bạn rồi đó.
Nếu chưa được thì share file ra thì mới biết được.
  • 0

Spoiler