Chuyển đến nội dung
Diễn đàn CADViet
  • Thông báo

    • Nguyen Hoanh

      CADViet đã hoàn tất nâng cấp   14/09/2017

      Chào các bạn, CADViet đã hoàn tất việc nâng cấp lên phiên bản mới. Tất cả các chức năng đã hoạt động theo kỳ vọng của ban quản trị. Nếu có vấn đề gì cần phản hồi, các bản post ở đây nhé: Trân trọng, Nguyễn Hoành.
Đăng nhập để thực hiện theo  
vantai3002

Lỗi "Fatal Error..."

Các bài được khuyến nghị

vantai3002    0

Khi mình mở file cad lên thì cad báo lỗi: " Fatal Error: Unhandled e06d7363h Exception at 7c81eb33h".

Cáo pro nào biết sửa lỗi này giúp mình với.

 

Trân trọng. Cám ơn nhiều

.c892e7f20e0ed8b9364f2213a109c63931c270f428f40af00fb0803c8d06ec1a5g.jpg

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
daik50    22

Tớ vẫn mở được bình thường mà, tớ không biết chính xác lỗi gì nhưng hình như là do cái bản cad 2007 của bạn đó. Up lên cad 2008 hay 2010 đi. tớ đang dùng cad 2010 mở ngon không vấn đề gì.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
vantai3002    0

Tớ vẫn mở được bình thường mà, tớ không biết chính xác lỗi gì nhưng hình như là do cái bản cad 2007 của bạn đó. Up lên cad 2008 hay 2010 đi. tớ đang dùng cad 2010 mở ngon không vấn đề gì.

 

Mình dùng cad 2010. Mở lên vẫn được, nhưng khi mình tạo 1 khung mv bất kì bên layout là bi báo lỗi.

Bạn xem lại file này giúp mình nhé.

http://www.mediafire.com/?pjkmbmxoxa4xux0

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
daik50    22

File của ban có cái gì mà nặng thế, đơ máy luôn

Chịu thôi tớ không mở được, bạn thử kiểm tra lại phần xref xem (tớ nhớ không nhầm thì hôm trước tớ thấy bạn có sử đụng xref)

 

Thế này mà bạn vẽ được ý, hay máy mình cùi nhỉ

Xin lỗi bạn tớ không làm gì được !

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
vantai3002    0

Chết chết xin lỗi, nãy mình nhầm file, file của ban có cái gì mà nặng thế, đơ máy luôn

Thế này mà bạn vẽ được ý, hay máy mình cùi nhỉ

 

Mình thao tác bên model thi ok. chuyển qua layout là bị lỗi. cad tự tắt luôn.

Nó báo lỗi thế này nè bạn.^^

http://www.mediafire.com/i/?gly96k389k5jw0d

 

2667faad36274cf723b3435b0907583fe2e2e9759b86e5e954b5188caadd81cc5g.jpg

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
daik50    22

 

Mình thao tác bên model thi ok. chuyển qua layout là bị lỗi. cad tự tắt luôn.

Nó báo lỗi thế này nè bạn.^^

http://www.mediafire...gly96k389k5jw0d

 

2667faad36274cf723b3435b0907583fe2e2e9759b86e5e954b5188caadd81cc5g.jpg

 

Cái này tớ cũng chụi, Phải nhờ các cao thủ trên diễn đàn thôi

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
daik50    22

Cám ơn bạn nha.

 

Tớ vừa mở được rồi. Tớ bỏ không link xref của cậu nữa thì ok, không giật phát nào và layout vẫn bình thường, chắc là con xref có vấn đề bạn phải nhờ cao thủ tìm lôi thồi. Hj

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
vantai3002    0

 

Tớ vừa mở được rồi. Tớ bỏ không link xref của cậu nữa thì ok, không giật phát nào và layout vẫn bình thường, chắc là con xref có vấn đề bạn phải nhờ cao thủ tìm lôi thồi. Hj

Uhm. Lỗi file xref. Không biết sửa thế nào.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay

Đăng nhập để thực hiện theo  

×