Đến nội dung


Hình ảnh

Lỗi dim trong cad 2013


  • Please log in to reply
3 replies to this topic

#1 ginger

ginger

    biết lệnh move

  • Advance Member
  • PipPipPip
  • 121 Bài viết
Điểm đánh giá: 10 (tàm tạm)

Đã gửi 02 July 2012 - 11:13 AM

Các bác cho em hỏi là.Em đang dùng Cad 2013 bình thường nhưng có hôm tự nhiên đang vẽ các đường dim nó cứ hiện dấu "!" rất khó chịu .Bác nào chỉ giúp em với .Thanks!
Hình đã gửi
  • 0

#2 huyphan

huyphan

    biết dimbaseline

  • CADViet Team
  • PipPipPipPipPip
  • 368 Bài viết
Điểm đánh giá: 71 (tàm tạm)

Đã gửi 02 July 2012 - 03:32 PM

Các bác cho em hỏi là.Em đang dùng Cad 2013 bình thường nhưng có hôm tự nhiên đang vẽ các đường dim nó cứ hiện dấu "!" rất khó chịu .Bác nào chỉ giúp em với .Thanks!
Hình đã gửi

Bạn xem có bị dính chú Virus nào không, Lôi này chưa từng thấy bao giờ, hixxx
  • 0

#3 ginger

ginger

    biết lệnh move

  • Advance Member
  • PipPipPip
  • 121 Bài viết
Điểm đánh giá: 10 (tàm tạm)

Đã gửi 02 July 2012 - 05:22 PM

không anh ạ!em dùng "AutoCad BF Master V4.2" diệt hết rồi.Em nhớ hôm đó đang vẽ gần xong chạm vào 2 phím nào đó và nó ra như thế.Chỉ chạy trên cad 2013 là bị vậy thôi.Chứ chạy sang cad 2007 là không bị anh ạ!Thế mới chuối chứ.Các anh pro giúp em nhé!Thanks .Em thích vẽ trên Cad 2013 hơn!
  • 0

#4 arthurking

arthurking

    biết pan

  • Members
  • Pip
  • 6 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 25 July 2012 - 07:31 PM

Cái này có Bro trả lời rồi. Dùng lệnh ANNOMONITOR rồi set giá trị = 0 là OK
  • 0