Đến nội dung


Hình ảnh

Vì sao cad 2010, 2012 nó bị đứng đứng khi vẽ trong win7


  • Please log in to reply
9 replies to this topic

#1 toanmanhto

toanmanhto

    Chưa sử dụng CAD

  • Members
  • Pip
  • 4 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 13 July 2012 - 02:30 PM

Xin chào các bác! Các bác giúp em với, hiện em đang dùng con vaio core5 win7 nhưng không hiểu sao em cài cad 2010 và 2012 vào mỗi khi em vẽ nó cứ bị đứng đứng và rất chậm đặc biệt là khi sử dụng lệnh line. Nhưng em cài cad 2008 thì vẽ bình thường. Mong các bác chỉ giúp em. Cảm ơn các bác rất nhiều.
  • 0

#2 Nguyễn Minh Tâm

Nguyễn Minh Tâm

    biết lệnh attdef

  • Members
  • PipPipPipPipPipPip
  • 418 Bài viết
Điểm đánh giá: 213 (khá)

Đã gửi 13 July 2012 - 02:33 PM

Bạn bỏ chế độ DYNAMIC thử có đỡ hơn không nha. Nhấn F12 để ON/OFF
  • 0

#3 AutoTay.com

AutoTay.com

    biết lệnh move

  • Members
  • PipPipPip
  • 125 Bài viết
Điểm đánh giá: 19 (tàm tạm)

Đã gửi 13 July 2012 - 02:54 PM

Không nên tắt hoàn toàn DYNAMIC, theo mình thì chỉ nên tắt bớt 1 số tính năng trong DYNAMIC INPUT (lệnh OS >>> thẻ "dynamic input").
  • 0

#4 toanmanhto

toanmanhto

    Chưa sử dụng CAD

  • Members
  • Pip
  • 4 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 13 July 2012 - 03:08 PM

Cảm ơn bác Members rất nhiều! bác cho em hỏi thêm tý. Nhưng vì sao em cài trên máy bàn ko cần bỏ chế độ đó mà vẫn vẽ bình thường.
  • 0

#5 toanmanhto

toanmanhto

    Chưa sử dụng CAD

  • Members
  • Pip
  • 4 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 13 July 2012 - 03:09 PM

Cảm ơn bác rất nhiều! bác cho em hỏi thêm tý. Nhưng vì sao em cài trên máy bàn ko cần bỏ chế độ đó mà vẫn vẽ bình thường.


  • 0

#6 anhsaoxanh222

anhsaoxanh222

    biết vẽ line

  • Members
  • PipPip
  • 22 Bài viết
Điểm đánh giá: 5 (bình thường)

Đã gửi 13 July 2012 - 07:12 PM

Bạn gõ lệnh 3DCONFIG ==> MANUAL TUNE ==> tick chọn ENABLE HARDWARE ACCELERATION ==> OK là đc.
  • 0

#7 hantinh

hantinh

    biết lệnh attdef

  • Members
  • PipPipPipPipPipPip
  • 413 Bài viết
Điểm đánh giá: 44 (tàm tạm)

Đã gửi 13 July 2012 - 07:22 PM

Nếu bạn dùng win7 x86/x64 thì ổ cứng được các hãng sản xuất khuyên để dung lượng cho ổ C tối thiểu là 80Gb là OK nhất. đảm bảo đủ dung lượng cho các ứng dụng
  • 0

#8 fplay88

fplay88

    biết zoom

  • Members
  • Pip
  • 11 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 13 July 2012 - 08:16 PM

minh cũng dùng cad 2010 trên win7 64 bit đây nhưng có sao đâu.hay là bản win của bạn bị lổi hay bạn cài soft nhiều quá gây nặng máy hoặc các soft antivirus làm máy nặng.như mình đang dùng thử kaper.máy nặng kinh lắm nhưng ko đến nỏi như bạn.
  • 0

#9 toanmanhto

toanmanhto

    Chưa sử dụng CAD

  • Members
  • Pip
  • 4 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 14 July 2012 - 11:20 PM

cam on bac anhsaoxanh222 rat nhieu, theo huong dan cua bac minh lam duoc roi. Nhung sao vẫn cad 2010 hoac 2012 minh dung o máy bàn thì lại ok khong co tinh trạng đó vậy bác.
  • 0

#10 anhsaoxanh222

anhsaoxanh222

    biết vẽ line

  • Members
  • PipPip
  • 22 Bài viết
Điểm đánh giá: 5 (bình thường)

Đã gửi 15 July 2012 - 07:32 AM

Tình trạng này chỉ thường xảy ra ở máy cài win 7 và cad đời cao từ 2010 trở lên thôi, theo mình được biết là vậy, nếu máy bàn của bạn cài win 7 thì bạn xem thử cad bạn có bật chế độ như mình đã nêu ở trên chưa :)
  • 0