Đến nội dung


Hình ảnh

lỗi khi cài cad 2010


  • Please log in to reply
4 replies to this topic

#1 xuanvu0407

xuanvu0407

    biết zoom

  • Members
  • Pip
  • 10 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 24 September 2012 - 12:46 AM

chào các bạn cho mình hỏi sau khi cài cad 2010 vào(trước đó nó có yêu cầu cài Nvidia performace for autocad mình cũng đã cài rồi) thì mỗi lần mở cad nó hiện thông báo này là sao
Hình đã gửi
  • 0

#2 avi612

avi612

    biết lệnh move

  • Members
  • PipPipPip
  • 126 Bài viết
Điểm đánh giá: 15 (tàm tạm)

Đã gửi 24 September 2012 - 01:18 AM

xem lại cấu hình máy của bạn phù hợp với CAD2010 ko.
vì mình thấy có chữ NIVIDIA là có liên quan đến đồ họa đó...có thể ko phù hợp chăng
  • 0

#3 tuongst

tuongst

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 24 September 2012 - 06:14 AM

mình thì bị lỗi này thì chạy cad 10 32bit
mọi người giúp mình với
http://nq7.upanh.com...5527.loicad.jpg
  • 0

#4 xuanvu0407

xuanvu0407

    biết zoom

  • Members
  • Pip
  • 10 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 24 September 2012 - 07:43 AM

xem lại cấu hình máy của bạn phù hợp với CAD2010 ko.
vì mình thấy có chữ NIVIDIA là có liên quan đến đồ họa đó...có thể ko phù hợp chăng

uhm,chắc cái card GT 9400 của mình ko phù hợp quá
  • 0

#5 xuanvu0407

xuanvu0407

    biết zoom

  • Members
  • Pip
  • 10 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 24 September 2012 - 07:46 AM

mình thì bị lỗi này thì chạy cad 10 32bit
mọi người giúp mình với
http://nq7.upanh.com...5527.loicad.jpg

cái hình trên là bạn đang giải nén hay đang cài. hình như file winra của bạn bị lỗi corrupt, và xem lại máy tính bạn có Net framework ko?
  • 0