Đến nội dung


Hình ảnh

Chế độ Classic cho cad 2010 64 bit


  • Please log in to reply
7 replies to this topic

#1 thehien64

thehien64

    biết vẽ line

  • Members
  • PipPip
  • 22 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 23 October 2012 - 09:27 AM

Các bác giúp em với. Chật vật mãi với em này. Em cài bản 64 bit mãi mà thấy sao ko giống khi cài ở win xp. Bây h ko sao về đc chế độ classic để vẽ.

Hình đã gửi
  • 0

#2 thehien64

thehien64

    biết vẽ line

  • Members
  • PipPip
  • 22 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 23 October 2012 - 09:31 AM

Các bác ngó dùm em xem có phải lỗi cài đặt j không ạ??? E thấy bản này nó cứ làm sao ấy. TRên thanh công cụ không đủ. Mà bản này lại là bản US chứ k phải UK. CÓ phải em cài nhầm bản rồi ko ạ?? Đĩa em mua ngoài hàng.
  • 0

#3 Hantinhsaycad

Hantinhsaycad

    biết lệnh adcenter

  • Members
  • PipPipPipPipPipPipPip
  • 1073 Bài viết
Điểm đánh giá: 376 (khá)

Đã gửi 23 October 2012 - 10:08 AM

Thừ xem

Nhập WSCURRENT ---> vào AutoCAD Classic ------> enter.


NẾU ĐƯỢC NHỚ .....

  • 0

Đừng để một ai chẳng nhận được gì khi rời chỗ bạn, cho dù bạn biết rằng không bao giờ gặp lại.

Ngạn ngữ Pháp


#4 thehien64

thehien64

    biết vẽ line

  • Members
  • PipPip
  • 22 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 23 October 2012 - 10:14 AM

Thừ xem

Nhập WSCURRENT ---> vào AutoCAD Classic ------> enter.


NẾU ĐƯỢC NHỚ .....

Bác ơi ko đc bác ạ. Gõ cái ws kia thì được. nó mở ngoặc là (architecture) em chả bik là cái j. Dòng đó em gõ autocad classic ko đc. Thử với classic cũng ko đc.
Bác ngó dùm em xem có phải bản này lỗi không??? Khi cài xong trên màn hình hiện 2 cái icon cad. 1 cái tên là " AutoCAD Architecture 2010 (US Imperial)"
còn 1 cái tên là " AutoCAD Architecture 2010 (US Metric)" ............T_T
  • 0

#5 nvt291

nvt291

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 23 October 2012 - 12:32 PM

bạn chuột phải màn hình --> options --> display ---> colors
2d model : uniform background : chọn màu đen kế bên đó bạn
  • 0

#6 kncam

kncam

    biết lệnh rotate

  • Members
  • PipPipPip
  • 133 Bài viết
Điểm đánh giá: 98 (tàm tạm)

Đã gửi 23 October 2012 - 12:46 PM

Chương trình Bậu cài đặt là ACA2010 (không phải ACAD) nên không có "AutoCAD Classic".
Muốn có giao diện ACAD thì nhập lệnh Options -> vào thư mục Profiles -> Nếu có thì ACAD nằm ngay trên đầu bảng phong thần. Đúp Click vào ACAD hoặc chọn nó rồi bấm nút Set Current. Lúc này nó sẽ có giao diện của CAD (trong đó mới có "Classic"). Chúc bậu thành công.
Hình đã gửi
  • 1
nongdan@sg

#7 canhvn88

canhvn88

    biết vẽ rectang

  • Members
  • PipPip
  • 87 Bài viết
Điểm đánh giá: 12 (tàm tạm)

Đã gửi 23 October 2012 - 02:26 PM

bạn chỉ chuột vào 1 thanh công cụ bất kỳ nhấn chuột phải rồi chon workspace là sẻ thấy chổ chọn classsic như mình đã khoanh màu

Hình đã gửi
  • 1

#8 Truong_AAn

Truong_AAn

    biết dimradius

  • Members
  • PipPipPipPipPip
  • 314 Bài viết
Điểm đánh giá: 68 (tàm tạm)

Đã gửi 23 October 2012 - 02:57 PM

wssettings => tick vào autocad classic
Thân!
  • 1
Hình đã gửi
----------------------------------------------------------------------------------//-------------------------------------------------------------------------------------