Đến nội dung


Hình ảnh

lỗi không hiển thị con trỏ


  • Please log in to reply
6 replies to this topic

#1 khanhnguyen675

khanhnguyen675

    biết pan

  • Members
  • Pip
  • 7 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 16 November 2012 - 10:33 AM

Hình đã gửi
  • 0

#2 khanhnguyen675

khanhnguyen675

    biết pan

  • Members
  • Pip
  • 7 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 16 November 2012 - 10:35 AM

Tình hình là ko biết bấm nhầm nốt gì mà hắn mất con trỏ chuột...nhờ anh em giúp đỡ
  • 0

#3 khanhnguyen675

khanhnguyen675

    biết pan

  • Members
  • Pip
  • 7 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 16 November 2012 - 02:00 PM

Không có ai giúp đỡ hết ah
  • 0

#4 quangthanhdu

quangthanhdu

    biết vẽ rectang

  • Members
  • PipPip
  • 89 Bài viết
Điểm đánh giá: 6 (bình thường)

Đã gửi 19 November 2012 - 10:21 AM

Bạn thử kiểm tra lại "Crosshair size" trong Options, con số trong ô đó là bao nhiêu?, gõ vào số "bự bự "hơn thử xem sao? :blush:
  • 0

#5 NGUYEN THI THU NGUYET

NGUYEN THI THU NGUYET

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 19 November 2012 - 10:32 AM

TÔI CŨNG BỊ GIỐNG NHƯ VẬY. KHÔNG PHẢI DO CROSSHAIR SIZE. TÔI PHẢI KHỞI ĐỘNG MÁY LẠI THÌ MỚI HẾT. CHƯA BIẾT BỊ GÌ, CÁC BÁC NÀO BIẾT CHỈ DÙM. CÁM ƠN
  • 0

#6 hotboydatinh

hotboydatinh

    Chưa sử dụng CAD

  • Members
  • Pip
  • 2 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 19 November 2012 - 10:50 AM

Hình đã gửi


  • 0

#7 garungdothi

garungdothi

    biết lệnh mirror

  • Members
  • PipPipPip
  • 158 Bài viết
Điểm đánh giá: 24 (tàm tạm)

Đã gửi 19 November 2012 - 01:41 PM

cái này nói rồi đó bác ak vào đây xem rồi khác phục nhé bác. http://www.cadviet.c...showtopic=60643
  • 0