Đến nội dung


Hình ảnh

tắt drafting tool tip khi vẽ cad?


  • Please log in to reply
3 replies to this topic

#1 kopbikat

kopbikat

    biết pan

  • Members
  • Pip
  • 7 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 06 February 2013 - 02:54 PM

chào mọi người!
hiện tại tôi mới cài cad2010. Nhưng khi vẽ nó thường xuất hiện các drafting tool tip, làm việc vẽ rất lâu và đứt quãng.
ai biết chỉ tôi tắt mấy dòng đó đi với
cám ơn mọi ngườiHình đã gửi
  • 0

#2 nhoclangbat

nhoclangbat

    Edu level: li10

  • Members
  • PipPipPipPipPipPipPip
  • 1409 Bài viết
Điểm đánh giá: 379 (khá)

Đã gửi 06 February 2013 - 03:34 PM

Tết rùi nghỉ ngơi thôi bạn ơi làm chi nữa cho mệt :D
C1: bấm F12 tắt hoặc mở
C2: lệnh os >>> dynamít in pót >>> Tắt enable dimision input >>>ok or tắt hết lun cho phẻ ^^
  • 1
"...................][)e\/i][_ /\/\@Y CrY....................."

(defun THỔ_DÂN_HỌC_CAD (xxxx) ...) ^_^








#3 Hantinhsaycad

Hantinhsaycad

    biết lệnh adcenter

  • Members
  • PipPipPipPipPipPipPip
  • 1073 Bài viết
Điểm đánh giá: 376 (khá)

Đã gửi 06 February 2013 - 06:49 PM

Còn cách pick chuột vào ô DYN nằm dưới đáy màn hình ( thứ 7 từ trái sang ờ màn hình của bạn )
  • 0

Đừng để một ai chẳng nhận được gì khi rời chỗ bạn, cho dù bạn biết rằng không bao giờ gặp lại.

Ngạn ngữ Pháp


#4 kopbikat

kopbikat

    biết pan

  • Members
  • Pip
  • 7 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 06 February 2013 - 08:49 PM

cám ơn bạn nhoclangbat tôi đã làm được :) :)
cám ơn bạn Hantinhsaycad tôi thử cả cách của bạn :)
  • 0