Đến nội dung


Hình ảnh
5 stars - based on 24598 reviews

lỗi "there was a problem sending the command to the program" cần nhờ các bác hỗ trợ


  • Please log in to reply
11 replies to this topic

#1 shink

shink

    biết pan

  • Members
  • Pip
  • 9 Bài viết
Điểm đánh giá: -1 (bình thường)

Đã gửi 09 March 2013 - 09:14 AM

máy em win7 64bit cài cad 2007 bị dính lỗi này ,cô dì chú bác anh chị nào biết sửa chỉ dùm em với,gấp quá,e vật vã vs nó mấy hôm nay rồi :(


  • 0

#2 shink

shink

    biết pan

  • Members
  • Pip
  • 9 Bài viết
Điểm đánh giá: -1 (bình thường)

Đã gửi 09 March 2013 - 09:18 AM

e30be5ea4fe0b38eeb7ec8d2c877433f_5382741


  • -1

#3 anhvanyeuem

anhvanyeuem

    HÀ TĨNH CHÍNH GỐC 38!

  • CADViet Team
  • PipPipPipPipPipPipPip
  • 764 Bài viết
Điểm đánh giá: 473 (tốt)

Đã gửi 09 March 2013 - 08:37 PM

e30be5ea4fe0b38eeb7ec8d2c877433f_5382741

http://xahoithongtin...the-program.htm


  • 0

Hội những người yêu kỹ thuật chân chính


#4 hangxachtay

hangxachtay

    Chưa sử dụng CAD

  • Advance Member
  • Pip
  • 4 Bài viết
Điểm đánh giá: -2 (bình thường)

Đã gửi 10 March 2013 - 02:48 AM

Cài lỗi này do bạn cài cad trên win 7. bạn phải cải thêm Microsoft .NET Framework 3.5. Link tải ở đây: http://www.mediafire...nzn79cepr63kkoi

 

Nếu thấy hay vào đây + 1 cho mình nhé: http://tct.info.vn/

 

Từ khóa: tour thai lan | tour du lich thai lan | di du lich thai lan


  • 0

#5 shink

shink

    biết pan

  • Members
  • Pip
  • 9 Bài viết
Điểm đánh giá: -1 (bình thường)

Đã gửi 12 March 2013 - 01:10 PM

http://xahoithongtin...the-program.htm

cách này mình thử rồi ko ăn thua bạn ạ


  • 0

#6 sgcq

sgcq

    Hội Hai Lúa

  • Members
  • PipPipPipPipPipPipPip
  • 1889 Bài viết
Điểm đánh giá: 698 (tốt)

Đã gửi 12 March 2013 - 01:14 PM

:D :D :D

Cách 1: Cài cad 2007 trên XPx64

Cách 2: Cài cad 2013 trên win8x64

:D :D :D


  • 0

HỘI HAI LÚA

 

 

FB: https://www.facebook...oups/HaiLuaHoi/


#7 shink

shink

    biết pan

  • Members
  • Pip
  • 9 Bài viết
Điểm đánh giá: -1 (bình thường)

Đã gửi 12 March 2013 - 01:22 PM

Cài lỗi này do bạn cài cad trên win 7. bạn phải cải thêm Microsoft .NET Framework 3.5. Link tải ở đây: http://www.mediafire...nzn79cepr63kkoi

 

Nếu thấy hay vào đây + 1 cho mình nhé: http://tct.info.vn/

 

Từ khóa: tour thai lan | tour du lich thai lan | di du lich thai lan

cũng ko được luôn :(. Bác nào chưa bó tay chỉ giúp e với .help........


  • 0

#8 viettn

viettn

    Chưa sử dụng CAD

  • Members
  • Pip
  • 4 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 20 March 2013 - 05:12 PM

máy em win7 64bit cài cad 2007 bị dính lỗi này ,cô dì chú bác anh chị nào biết sửa chỉ dùm em với,gấp quá,e vật vã vs nó mấy hôm nay rồi :(

Similar topics from web:
Lỗi của ACAD

 

 

e30be5ea4fe0b38eeb7ec8d2c877433f_5382741

Control Panel->Default programs->Associate a file type or protocol with spiecific program chọn đuôi .dwg và nhấp vào change program... chọn Autocad dwg laucher hoặc cài repair


  • 0

#9 dovansinh

dovansinh

    biết pan

  • Advance Member
  • Pip
  • 6 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 27 March 2013 - 09:10 AM

e30be5ea4fe0b38eeb7ec8d2c877433f_5382741

Bạn vào options->system->chọn Load acad.lsp with every drawing->ok


  • 0
Đỗ Văn Sinh - 0936588006
Email: dovansinh@gmail.com
Skype: dovansinh
Yahoo: dovansinh_haui

#10 naruto179

naruto179

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 14 December 2013 - 11:02 AM

Bước 1: Nhấp chuột phải vào biểu tượng cad trên màn hình chọn Properties

Bước 2: Chọn thẻ Compatibility

Bước 3: Trong thẻ Compatibility chọn Change settings for all users

Bước 4: Trong thẻ Compatibility for all users vừa hiện ra kích dấu kiểm vào Run this program in compatibility mode for. Sau đó chọn Win 7 rồi Ok->ok


  • 0

#11 khacdung0990

khacdung0990

    biết pan

  • Members
  • Pip
  • 5 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 20 December 2013 - 09:00 PM

em làm đến phần '' kích dấu kiểm vào Run this program in compatibility mode for'' nó lại không có mục win7 nữa 


  • 0

#12 tuyentiensinh

tuyentiensinh

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 26 February 2014 - 10:32 PM

mình cũng bị như bạn và cũng tìm kiếm khắp nơi nhưng cũng chịu và cuối cùng cũng tìm ra cách, bạn làm như bạn shink j phía trên ah Control Panel->Default programs->Associate a file type or protocol with spiecific program chọn đuôi .dwg và nhấp vào change program... chọn Autocad application có biểu tượng cad 2007 ah rồi ok 


  • 0