Đến nội dung


Hình ảnh

lỗi không dùng được layer


  • Please log in to reply
6 replies to this topic

#1 nhutminhle

nhutminhle

    Chưa sử dụng CAD

  • Members
  • Pip
  • 4 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 03 April 2013 - 07:21 PM

khi mở acad lên em khong dùng được layer nó hiện lên như sau rồi nếu ấn ok thì acacd sẽ bị thoát. xin giúp em với.118226_untitled_1.jpg


  • 0

#2 cancer_xd

cancer_xd

    biết lệnh fillet

  • Members
  • PipPipPipPip
  • 207 Bài viết
Điểm đánh giá: 45 (tàm tạm)

Đã gửi 03 April 2013 - 08:05 PM

bạn thử xóa đi cài lại xem thế nào


  • 0

#3 nhutminhle

nhutminhle

    Chưa sử dụng CAD

  • Members
  • Pip
  • 4 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 03 April 2013 - 09:29 PM

vậy còn cách nào khác không?


  • 0

#4 kysu_thuyloi

kysu_thuyloi

    biết vẽ circle

  • Members
  • PipPip
  • 33 Bài viết
Điểm đánh giá: 3 (bình thường)

Đã gửi 03 April 2013 - 10:05 PM

chắc là không còn cách nào ngoài cách cài lại đâu bạn ơi


  • 0

#5 nobita1

nobita1

    Chưa sử dụng CAD

  • Members
  • Pip
  • 2 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 08 May 2013 - 11:07 PM

mình cũng bị như bạn nhưng chưa tìm ra được cách nào


  • 0

#6 khanh_kaka

khanh_kaka

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 25 August 2013 - 11:05 PM

mình cũng bị như bạn vây, xoá đi cài lại rồi vẫn vậy ak, có pro nào biết giúp với 
:(


  • 0

#7 TTLn.King_DeviL

TTLn.King_DeviL

    Chưa sử dụng CAD

  • Members
  • Pip
  • 2 Bài viết
Điểm đánh giá: -1 (bình thường)

Đã gửi 25 August 2013 - 11:14 PM

mình cũng vậy ??? bó tay luôn híc xoá đi rồi vẫn thế thôi :(


  • 0