Đến nội dung


Hình ảnh

chọn đối tượng nó mất các ô vuông ở 2 đầu và giữa


  • Please log in to reply
5 replies to this topic

#1 trinhks

trinhks

    biết vẽ circle

  • Members
  • PipPip
  • 37 Bài viết
Điểm đánh giá: 2 (bình thường)

Đã gửi 20 November 2008 - 12:20 AM

ko biêt hôm nay ma làm gì với cad trong máy mình mà bây h khi chọn đối tượng nó mất những ô vuông ở 2 đầu và giữa đối tượng làm m rất khó khăn khi làm việc.ai biết cách sửa chỉ giúp mình với.máy m bị hỏng mất chức năng chụp ảnh màn hình nên ko post hình lên cho dễ hiểu.cám ơn!!!
  • 0

#2 MANHHUNGXDA

MANHHUNGXDA

    biết lệnh adcenter

  • CADViet Team
  • PipPipPipPipPipPipPip
  • 926 Bài viết
Điểm đánh giá: 458 (tốt)

Đã gửi 20 November 2008 - 12:24 AM

ko biêt hôm nay ma làm gì với cad trong máy mình mà bây h khi chọn đối tượng nó mất những ô vuông ở 2 đầu và giữa đối tượng làm m rất khó khăn khi làm việc.ai biết cách sửa chỉ giúp mình với.máy m bị hỏng mất chức năng chụp ảnh màn hình nên ko post hình lên cho dễ hiểu.cám ơn!!!


option
Profile
Reset
Ok
  • 0
Hãy ước cho trọn 1 ước mơ!

#3 trinhks

trinhks

    biết vẽ circle

  • Members
  • PipPip
  • 37 Bài viết
Điểm đánh giá: 2 (bình thường)

Đã gửi 20 November 2008 - 12:43 AM

option
Profile
Reset
Ok

ko dc bạn ah.trong ảnh đối tượng tôi chọn là tôi chưa gõ lệnh gì đâu.bạn xem giúp
http://www.cadviet.com/upfiles/000.bmp
  • 0

#4 Nguyen Hoanh

Nguyen Hoanh

    biết lệnh adcenter

  • Moderator
  • PipPipPipPipPipPipPip
  • 4105 Bài viết
Điểm đánh giá: 4495 (đỉnh cao)

Đã gửi 20 November 2008 - 08:16 AM

ko biêt hôm nay ma làm gì với cad trong máy mình mà bây h khi chọn đối tượng nó mất những ô vuông ở 2 đầu và giữa đối tượng làm m rất khó khăn khi làm việc.ai biết cách sửa chỉ giúp mình với.máy m bị hỏng mất chức năng chụp ảnh màn hình nên ko post hình lên cho dễ hiểu.cám ơn!!!

bạn vào: Option > Selection > Enable grips
  • 1

#5 hiepquang

hiepquang

    biết dimradius

  • Members
  • PipPipPipPipPip
  • 315 Bài viết
Điểm đánh giá: 263 (khá)

Đã gửi 20 November 2008 - 08:21 AM

Bạn vô Option, chọn tab Selection, đến mục Grips và đánh dấu chọn vào ô Enable grips thử xem
  • 0
There was something wrong. I just never read between the lines...

#6 trinhks

trinhks

    biết vẽ circle

  • Members
  • PipPip
  • 37 Bài viết
Điểm đánh giá: 2 (bình thường)

Đã gửi 20 November 2008 - 11:30 AM

bạn vào: Option > Selection > Enable grips

Cám ơn bác Hoành nhiều nha.E đã làm đc rồi.Cám ơn mọi ng đã giúp đỡ!!!
  • 0