Đến nội dung


Hình ảnh

Lỗi khi khởi động Acad 2007


  • Please log in to reply
2 replies to this topic

#1 toai

toai

    biết vẽ ellipse

  • Members
  • PipPip
  • 59 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 26 November 2008 - 06:50 PM

Mình vừa làm quen với Autocad. Hôm nay mua đĩa về cài đặt nhưng khi khởi động ctrình thì không thể chạy được, cụ thể là sau khi kích đúp vào Icon của Acad thì nó hiện lên bảng thông báo:Your application wá not......Please choice one of the following...(như ảnh gửi kèm). Vạn sự khởi đầu nan, mong đại gia đình Cadviet tận tình giúp đỡ.(toai55@zing.vn)
http://www.cadviet.c...ai_cad_2007.bmp
  • 0
Mưu sự tại nhân, thành sự tại thiên.

#2 eng-hiep

eng-hiep

    biết lệnh erase

  • Members
  • PipPipPip
  • 104 Bài viết
Điểm đánh giá: 47 (tàm tạm)

Đã gửi 26 November 2008 - 07:40 PM

Mình vừa làm quen với Autocad. Hôm nay mua đĩa về cài đặt nhưng khi khởi động ctrình thì không thể chạy được, cụ thể là sau khi kích đúp vào Icon của Acad thì nó hiện lên bảng thông báo:Your application wá not......Please choice one of the following...(như ảnh gửi kèm). Vạn sự khởi đầu nan, mong đại gia đình Cadviet tận tình giúp đỡ.(toai55@zing.vn)
http://www.cadviet.c...ai_cad_2007.bmp

Lúc mới vừa install xong bạn đã C r a c k như hướng dẫn trong CD chưa ?
  • 1

#3 toai

toai

    biết vẽ ellipse

  • Members
  • PipPip
  • 59 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 26 November 2008 - 08:04 PM

Lúc mới vừa install xong bạn đã C r a c k như hướng dẫn trong CD chưa ?

-------
Sau khi chạy hết đĩa1 và đĩa 2, mình coppy toàn bộ các file trong folder c r a c k thuộc đĩa 1 (hình kèm theo) vào C/Program Files/Acad 2007, sau đó đúp chuột vào network_lic, có một bảng yêu cầu gì đó hiện ra, mình ấn OK(không báo lỗi gì cả)=>khởi động máy nhưng vẫn bị như vậy. Mình đã cài lại 2 lần rồi.
  • 0
Mưu sự tại nhân, thành sự tại thiên.