Chuyển đến nội dung
Diễn đàn CADViet
  • Thông báo

    • Nguyen Hoanh

      CADViet đã hoàn tất nâng cấp   14/09/2017

      Chào các bạn, CADViet đã hoàn tất việc nâng cấp lên phiên bản mới. Tất cả các chức năng đã hoạt động theo kỳ vọng của ban quản trị. Nếu có vấn đề gì cần phản hồi, các bản post ở đây nhé: Trân trọng, Nguyễn Hoành.
Đăng nhập để thực hiện theo  
ryan47

bitmap không hiện thị trong edit poly

Các bài được khuyến nghị

ryan47    0

anh em giúp em với, tình hình là em moi xai max, khi op vat lieu trong khối box thì vẫn hiện thị bitmap bình thường nhưng khi em vẽ rectangle hay line roi extrude len thì khi ốp nó lại không hiện thị lên được, em có bấm show standar map in viewport , su dung uvwmap nhung van khong hien thị được, cam on anh em truoc124111_hinh2.png

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Mũn xinh    638

Bình thường khi xuất hiện hiện tượng này thì chỉ việc uvwmap cho đối tượng, sau đó tick vào show map in viewport là nó sẽ hiện lên. Trường hợp như của bạn mình chưa gặp qua bao jờ, bạn có thể port file max lên ko?

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
hientv86    47

Thớt cho em ké tí ha ,tại hiếm khi gặp anh mũn   :D .Anh mũn cho em hỏi file 3d autocad xuất qua max những chi tiết cong thì mặt bị vỡ ra thành nhiều mặt nhỏ ,có cách nào khắc phục không anh ?thanks 

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Mũn xinh    638

Mình ko dùng cad 3d nên ko biết, nhưng mình nghĩ thiết lập này có thể điều chỉnh trong bảng import khi bạn import từ cad vào. Thử mò xem nhé.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay

Đăng nhập để thực hiện theo  

×