Chuyển đến nội dung
Diễn đàn CADViet
Đăng nhập để thực hiện theo  
dunggp

Lỗi không hiển thị bản vẽ sau khi mở.

Các bài được khuyến nghị

Tình hình là rất ư là tình hình... :( Sau khi cài đặt xong cad 2014 va sử dụng được một thời gian. vào một ngày đẹp trời em mở file trong clip lên và không còn thấy được gì nữa. nhưng bên ngoài folder vẫn còn thấy bản vẽ bên trong. e đã removed và cài lại cad 2014 nhưng vẫn không thay đổi được tình hình. nhờ các pro có kinh nghiệm giúp e với :(. e có kèm theo một cái clip a bac xem qua.)

http://www.mediafire.com/download/myjn5726x99xl3m/autocad_2014.avi

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tình hình là bạn thử tìm file .bak của file bị lỗi rồi chuyển .bak thành.dwg rồi mở lên thử xem, hoặc gửi file lên diễn đàn, mình nhớ k nhầm thì đợt trước bác Hiepttr cũng có lần xử lý dc lỗi tương tự thế này, và rút kinh nghiệm là vào những ngày đẹp trời thì không nên mở bạn cad lên, vì khả năng bạn í đang bận đi dạo ở đâu đó  :D

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Ths bác Namvanvo rất nhiều. e đã thử và đã không thành công :(

Đây là bản cad 2014 http://www.mediafire.com/?aul9lbbhds6mrhp 

 

Còn đây la 2 bản cad 2007 http://www.mediafire.com/?6l0xtqojjh23hqe

 

Bác xem qua nhe.

Hề hề hề,

Tình hình là rất tình hình.

video ấy chạy linh tinh xòe.

xem ra thì thấy tréo ngoe.

một lô các lớp nhòe nhòe tối um.

Chủ thớt thử ngó lại xem

bật thử mấy cái cho đèn sáng lên.

Có khi chả phải tại em.

Tại anh mà cứ bảo em lằng nhằng.......

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Sau khi kiểm tra tình hình

Đèn e vẫn sáng không hư cái nào.

Cuối cùng cũng biết nguyên nhân

Mà không biết sửa làm sao bây giờ :(

Sau khi lệnh hatch enter.

Bắt qua bắt lại not responding bất ngờ hiện ra.

Đợi hoài chẵn thấy hồi âm.

Đanh thôi click X rồi ta open.

Nhưng mà sau khi tiến hành.

Ôi thôi cái bảng lại đen nữa rồi... :((

Mong nhờ các bác thường tình.

Em đây cùi mía nên đành bó tay. :((

  • Vote tăng 1

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Lỗi này không phải giản đơn

bạn đừng than trách giận hờn bản thân

từ từ sẽ có cao nhân

xuất hiện nghiên cứu, sẽ mần được thôi  :)

Giống như bị bệnh ở đời

Nếu gặp bệnh khó lìa đời thăng thiên    :D

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Thơ văn rằng thật là hay

Nhưng mà file gửi chỉ đầy style :(

Kiểm tra cả đống bị hide

Cũng k đến nổi được 20 thằng

Nói chung thì rất là căng :)

 

Chắc cái thumbnail bạn nhìn thấy chỉ còn là hình bóng của file thôi, cũng như ảnh bị lỗi mà vẫn thấy thumbnail view vậy. Bên trong thì mình k thấy đối tượng nào hiện diện ở model, ngoại trừ 2 miếng Hatch

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

thôi rồi lượm ơi...lại thêm 1 tác phẩm nữa đang trong tình trạng hấp hối. chắc chuyển xuống 2010 sài quá. bới bà con cô bác ơi...  :unsure: (2014 chạy ngon quá trời mà bị thế này...tiếc quá đi thôi.)

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Cho em post ké trong topic này cho đỡ tốn tài nguyên 

Em có bản vẽ thằng bạn đưa nhờ em sửa lỗi không hiển thị kích thước, em bó tay nên lên đây nhờ các bác giúp thằng bạn em.

Em nghĩ là thiếu font nhưng kiếm hoài mà chưa ra font nào chính xác cả, các bác xem hộ em.

Em có đính kèm file lên đây.

http://www.mediafire.com/download/70yxar3an406ei1/ban+ve+thieu+font%28file+2007%29.7z

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay

Đăng nhập để thực hiện theo  

×