Đến nội dung


Hình ảnh

cad 2004 đang dùng bị lỗi giúp với


  • Please log in to reply
3 replies to this topic

#1 hoang03cdt

hoang03cdt

    biết zoom

  • Members
  • Pip
  • 10 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 23 December 2008 - 02:05 PM

mình dùng cad 2004 khi mới cài xong đã bẻ khóa rồi thì dùng bình thường nhưng sau một lúc vẽ trên đó thì bị lỗi cụ thể la ở dòng lệnh command dùng lệnh aray minh nhấn chữ ar thì tự dưng nó tắt mất .mình đã gỡ ra cài lại cũng ko dc cài quin lại cũng bị lỗi vói lại nhiều lúc nhấn 2 chữ e cũng mất.giúp với
  • 0

#2 transu

transu

    biết vẽ spline

  • Members
  • PipPip
  • 93 Bài viết
Điểm đánh giá: 19 (tàm tạm)

Đã gửi 23 December 2008 - 02:18 PM

mình dùng cad 2004 khi mới cài xong đã bẻ khóa rồi thì dùng bình thường nhưng sau một lúc vẽ trên đó thì bị lỗi cụ thể la ở dòng lệnh command dùng lệnh aray minh nhấn chữ ar thì tự dưng nó tắt mất .mình đã gỡ ra cài lại cũng ko dc cài quin lại cũng bị lỗi vói lại nhiều lúc nhấn 2 chữ e cũng mất.giúp với

tháo ram ra lau sạch chân ram rồi gắn lại xem sao.tốt nhất là dùng gum để chà sạch chân.
  • 0

#3 duy782006

duy782006

    PHẠM QUỐC DUY

  • CADViet Team
  • PipPipPipPipPipPipPip
  • 2155 Bài viết
Điểm đánh giá: 1360 (rất tốt)

Đã gửi 23 December 2008 - 02:27 PM

mình dùng cad 2004 khi mới cài xong đã bẻ khóa rồi thì dùng bình thường nhưng sau một lúc vẽ trên đó thì bị lỗi cụ thể la ở dòng lệnh command dùng lệnh aray minh nhấn chữ ar thì tự dưng nó tắt mất .mình đã gỡ ra cài lại cũng ko dc cài quin lại cũng bị lỗi vói lại nhiều lúc nhấn 2 chữ e cũng mất.giúp với

Theo mình bạn đang gỏ tiếng Việt theo kiểu telex nên bị như vậy. Tắt chế độ gỏ tiếng việt đi hoặc gỏ theo kiểu vni.
  • 0

Cứ ngỡ trần gian là cõi thật.Cho nên tất bật đến bây giờ.
Tạo hộp thoại bằng lisp My blog QUY ĐỊNH ĐẶT TÊN TOPIC TRONG CHUYÊN MỤC LISPD http://ktsduy.wordpress.com/
Để cám ơn chỉ cần nhấn rep_up.png
(Là nhấn vào nút đó phía bài viết của người ta í chứ đừng có nhè cái hình này mà nhấn miết đi nha :-D


#4 transu

transu

    biết vẽ spline

  • Members
  • PipPip
  • 93 Bài viết
Điểm đánh giá: 19 (tàm tạm)

Đã gửi 23 December 2008 - 04:46 PM

tháo ram ra lau sạch chân ram rồi gắn lại xem sao.tốt nhất là dùng gum để chà sạch chân.

bác Hoành giúp e tý.ko hiểu sao em vào option chỉnh độ lớn của pickbox size và aperture size khi mở file khác nó trở lại kích thước ban đầu. e xài cad 2007 trước đây vẫn chỉnh được nhưng bây giờ hix chịu thua.có người chỉ em tạo lisp nhưng bất tiện wa. mỗi lần muốn chỉnh phải sửa lisp.thanks so much
  • 0