Đến nội dung


Hình ảnh
5 stars - based on 24598 reviews

ae chỉ giúp thằng em với ?


  • Please log in to reply
4 replies to this topic

#1 itto_dum

itto_dum

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 10 November 2013 - 05:35 PM

tình hình là máy em core i7. ram 8gb. ati 2gb mà sao chạy bản cad 2013 64bit khi vẽ đôi lúc nó lag là vấn đề gì ạ.. có cần chỉnh gì thêm mong các anh trên đây chỉ giúp

Thanks các a.


  • 0

#2 hientv86

hientv86

    biết lệnh chamfer

  • Members
  • PipPipPipPip
  • 213 Bài viết
Điểm đánh giá: 47 (tàm tạm)

Đã gửi 11 November 2013 - 10:01 AM

máy e co i5  ram 4g chạy như điện ,đổi không ?:D


  • 0

#3 sgcq

sgcq

    Hội Hai Lúa

  • Members
  • PipPipPipPipPipPipPip
  • 1889 Bài viết
Điểm đánh giá: 698 (tốt)

Đã gửi 11 November 2013 - 01:29 PM

:D :D :D

Máy của 2 lúa core i3, ram 8gb, agp 4gb. Đổi nhé.

:D :D :D


  • 0

HỘI HAI LÚA

 

 

FB: https://www.facebook...oups/HaiLuaHoi/


#4 hoa dai nhan

hoa dai nhan

    biết dimlinear

  • Members
  • PipPipPipPipPip
  • 301 Bài viết
Điểm đánh giá: 50 (tàm tạm)

Đã gửi 11 November 2013 - 03:24 PM

Máy của mình còn có Core2 Duo, Ram 2Gb chạy hết công suất vẫn ngon. hehe.


  • 0

#5 Hantinhsaycad

Hantinhsaycad

    biết lệnh adcenter

  • Members
  • PipPipPipPipPipPipPip
  • 1073 Bài viết
Điểm đánh giá: 378 (khá)

Đã gửi 11 November 2013 - 03:45 PM

Có em : pentium p 6100 , Ram 2Gb , Win 8 32 bit , chạy  CAD 2014 vẩn ok  nè...

Bạn kiểm tra có phần mềm nào không tương thích không ?, và hệ thông win quá cổ không  ?....

 

ĐỀ XUẤT :  chạy lại WIN VỚI PHIÊN BẢN KHÁC


  • 0

Đừng để một ai chẳng nhận được gì khi rời chỗ bạn, cho dù bạn biết rằng không bao giờ gặp lại.

Ngạn ngữ Pháp