Đến nội dung


Hình ảnh
- - - - -

Không dùng được lệnh CD


  • Please log in to reply
2 replies to this topic

#1 sangctn

sangctn

    Chưa sử dụng CAD

  • Members
  • Pip
  • 3 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 24 December 2013 - 08:11 PM

Em chào các anh, em có một lỗi muốn các anh giúp đỡ: em đã load lips Cutdim về cho bản vẽ, trong hộp hệ thống báo là đã load về nhưng đến khi em sử dụng lại không được. Dưới command đều báo lỗi: "CD".  Press F1 for help. như vậy có nghĩa là em đã bị lỗi khi AP líp rồi. Em Remove lại và áp lại cũng không được. mong các bác chỉ giúp em với.

Chúc các bác giáng sinh an lành!


  • 0

#2 phanthanh536

phanthanh536

    biết vẽ circle

  • Members
  • PipPip
  • 30 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 24 December 2013 - 10:02 PM

Em chào các anh, em có một lỗi muốn các anh giúp đỡ: em đã load lips Cutdim về cho bản vẽ, trong hộp hệ thống báo là đã load về nhưng đến khi em sử dụng lại không được. Dưới command đều báo lỗi: "CD".  Press F1 for help. như vậy có nghĩa là em đã bị lỗi khi AP líp rồi. Em Remove lại và áp lại cũng không được. mong các bác chỉ giúp em với.

Chúc các bác giáng sinh an lành!

b xem lại xem file lips của b có để trong thư mục có dấu ko. nếu có thì đổi lại tên thư mục ko có dấu và apload lại là đc. thân!


  • 0

#3 sangctn

sangctn

    Chưa sử dụng CAD

  • Members
  • Pip
  • 3 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 25 December 2013 - 06:01 PM

cảm ơn các bác trên diễn dàn và topic này. em phải xài được rồi


  • 0