Đến nội dung


Hình ảnh

hỏi về lệnh ed


  • Please log in to reply
2 replies to this topic

#1 myme

myme

    biết vẽ ellipse

  • Members
  • PipPip
  • 51 Bài viết
Điểm đánh giá: 11 (tàm tạm)

Đã gửi 25 February 2009 - 04:24 PM

hi, every body. cho mình hỏi, tại sao khi khởi động cad xong, mà dùng lệnh ed lần đầu tiên, thì phải chờ rất lâu, nhưng sau lần đầu, thì các lần sau lại nhanh bình thường.
  • 0

#2 tucdrom

tucdrom

    — T — U — N — A —

  • Members
  • PipPipPipPipPipPip
  • 497 Bài viết
Điểm đánh giá: 642 (tốt)

Đã gửi 25 February 2009 - 07:51 PM

hi, every body. cho mình hỏi, tại sao khi khởi động cad xong, mà dùng lệnh ed lần đầu tiên, thì phải chờ rất lâu, nhưng sau lần đầu, thì các lần sau lại nhanh bình thường.

Ko sao đâu bạn à,đó là chuyện bthường,Cad nào hầu như cũng như thế hết.Nhanh hay chậm nó phụ thuộc vào cấu hình máy tính của bạn.Cũng giống như khi bạn bật Cad lên lần đầu thì rất lâu,nhưng từ lần thứ 2 trở đi là lại "nhanh dần đều".

  • 0

Email : anhtu2101@gmail.com



 


#3 myme

myme

    biết vẽ ellipse

  • Members
  • PipPip
  • 51 Bài viết
Điểm đánh giá: 11 (tàm tạm)

Đã gửi 01 March 2009 - 02:10 PM

Ko sao đâu bạn à,đó là chuyện bthường,Cad nào hầu như cũng như thế hết.Nhanh hay chậm nó phụ thuộc vào cấu hình máy tính của bạn.Cũng giống như khi bạn bật Cad lên lần đầu thì rất lâu,nhưng từ lần thứ 2 trở đi là lại "nhanh dần đều".

Cảm ơn bạn. Nhưng mình nghĩ, việc thực hiện lệnh này không phụ thuộc vào cấu hình máy nhanh hay chậm. Nếu phụ thuộc vào cấu hình thì tại sao chỉ có lệnh ed mà không có các lệnh khác nữa. Ý mình hỏi ở đây là không biết lệnh này có gì khác biệt không.
  • 0