Chuyển đến nội dung
Diễn đàn CADViet
NGUỴEN V THANG

Lỗi khi dùng lệnh Layiso, layon, layoff trong CAD 2007

Các bài được khuyến nghị

Khi mình dùng lệnh Layiso, layon và layoff, thì Computer thì lập tức khởi động lại luôn. Các bạn ơi mách nước cho mình với nhé! Mình đang dùng AUTO CAD 2007

^^, tôi dùng vẫn bình thường mà, vào file acad.pgp tôi đặt 1 là layon, 2 là layiso, 3 là layoff. sau đó thoát ra save lại. gõ lệnh reinit -->ok.

nếu máy bạn vẫn khởi động lại thì cad bị lỗi hoặc đã nhiễm virus(đoán thế thôi, nghĩ cũng khổ con virus, cứ sự cố gì là bị mọi người đổ cho)=)).

  • Vote tăng 1

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Khi mình dùng lệnh Layiso, layon và layoff, thì Computer thì lập tức khởi động lại luôn. Các bạn ơi mách nước cho mình với nhé! Mình đang dùng AUTO CAD 2007

 

Kiểm tra lại máy bạn đi, có thể do phần mềm trong máy bạn bị hỏng đó,hoặc do win bị lỗi.

Khuyến cáo:

1.nên Gỡ bõ em Cad trong máy ra cài lại (oke, và chạy tút mấy lệnh đó rùi thì thui)

2.Nếu mà 1 không được thì nên cài lại win xem thử. (theo mình nghĩ 100% thì được rùi)

3.Mà nếu tới mức 2 cách đó cũng hẻm được thì Up thử file của bạn lên diễn dàn xem. để mọi người xem sau kho gõ lệnh nó thông báo gì, lúc đó sẽ tìm hướng giải quyết tốt hơn.

Chúc bạn thành cộng.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay


×