Chuyển đến nội dung
Diễn đàn CADViet
  • Thông báo

    • Nguyen Hoanh

      CADViet đã hoàn tất nâng cấp   14/09/2017

      Chào các bạn, CADViet đã hoàn tất việc nâng cấp lên phiên bản mới. Tất cả các chức năng đã hoạt động theo kỳ vọng của ban quản trị. Nếu có vấn đề gì cần phản hồi, các bản post ở đây nhé: Trân trọng, Nguyễn Hoành.
quynhxikevn

Lỗi Layer khi chuyển từ Pro sang Cad

Các bài được khuyến nghị

quynhxikevn    0

Cả nhà ơi giúp mình với!......

Mình đang làm đồ án công nghệ chế tạo, khi thiết kế đồ gá mình dùng phần mên Pro Wildfire 2.0 để vẽ và chuyển file sang cad 2007, khi đi in ra nộp bài thì các layer mình đăt trong cad không hiển thị... chỉ toàn là những đường mờ mờ thui... buồn lắm... rớt rùi.... hu hu giúp mình với

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Tue_NV    3.841
Cả nhà ơi giúp mình với!......

Mình đang làm đồ án công nghệ chế tạo, khi thiết kế đồ gá mình dùng phần mên Pro Wildfire 2.0 để vẽ và chuyển file sang cad 2007, khi đi in ra nộp bài thì các layer mình đăt trong cad không hiển thị... chỉ toàn là những đường mờ mờ thui... buồn lắm... rớt rùi.... hu hu giúp mình với

Bạn đã có đặt chế độ in monochrome trong (Plot style table (pen assignments) chưa?

Bạn có thể upload cái file của bạn lên diễn đàn để mọi người có thể giúp đỡ cho bạn.

  • Vote tăng 1

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
quynhxikevn    0
Bạn đã có đặt chế độ in monochrome trong (Plot style table (pen assignments) chưa?

Bạn có thể upload cái file của bạn lên diễn đàn để mọi người có thể giúp đỡ cho bạn.

Trước hết em xin cám ơn anh ....

Đây là 1 trong những file bản vẽ của em. file này là đơn giản nhất vậy mà in cũng chẳng được... Nay em gửi lên đây mong được sự giúp đỡ của cả nhà http://www.cadviet.com/upfiles/TEST_IN_ban...hi_tiet_A_3.dwg

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Trước hết em xin cám ơn anh ....

Đây là 1 trong những file bản vẽ của em. file này là đơn giản nhất vậy mà in cũng chẳng được... Nay em gửi lên đây mong được sự giúp đỡ của cả nhà http://www.cadviet.com/upfiles/TEST_IN_ban...hi_tiet_A_3.dwg

Mình ko rõ bạn bị lỗi gì,mình cẫn in đc bình thường.Bạn thử vào Plot stype table chỉnh lại nét in xem

Chúc bạn thành công!

  • Vote tăng 1

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
quynhxikevn    0
Mình ko rõ bạn bị lỗi gì,mình cẫn in đc bình thường.Bạn thử vào Plot stype table chỉnh lại nét in xem

Chúc bạn thành công!

em đưa lên thêm file cho anh xem giúp em nhé! Lỗi của em là thế này... khi đi in tất cả các đường trên hình vẽ đều giống nhau về độ nét . Ví dụ : đường cơ bản em đặt là 0.35mm và đường kích thước là : 0.18mm thì khi in hai đường này đều như nhau:(

http://www.cadviet.com/upfiles/nc1.dwg

http://www.cadviet.com/upfiles/ban_ve_do_ga_A1.dwg

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay


×