Đến nội dung


Hình ảnh

Tại sao Cad lại bị mất Hatch và Pan ???


  • Please log in to reply
7 replies to this topic

#1 NAT_GT

NAT_GT

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 30 March 2009 - 11:08 AM

Em mới dùng cad nên cũng chưa biết nhiều lắm. Hôm vừa rùi máy em hok hiểu bị sao, tự nhiên bị mất Hatch và mất Pan. Sau khi cài lại Cad thì dùng được 2, 3 lần rùi lại bị. Các pác có ai bị như này rùi thì cho em lời khuyên với nha.

Thanks !
  • 0

#2 sumi

sumi

    biết lệnh array

  • Members
  • PipPipPip
  • 185 Bài viết
Điểm đánh giá: 55 (tàm tạm)

Đã gửi 30 March 2009 - 11:28 AM

Em mới dùng cad nên cũng chưa biết nhiều lắm. Hôm vừa rùi máy em hok hiểu bị sao, tự nhiên bị mất Hatch và mất Pan. Sau khi cài lại Cad thì dùng được 2, 3 lần rùi lại bị. Các pác có ai bị như này rùi thì cho em lời khuyên với nha.

Thanks !


mất là gõ lệnh mà máy ko hĩu đó hử bạn
cài lại nữa đi bạn.hihi
  • 0

#3 Nguyen Hoanh

Nguyen Hoanh

    biết lệnh adcenter

  • Moderator
  • PipPipPipPipPipPipPip
  • 4105 Bài viết
Điểm đánh giá: 4495 (đỉnh cao)

Đã gửi 30 March 2009 - 12:02 PM

Em mới dùng cad nên cũng chưa biết nhiều lắm. Hôm vừa rùi máy em hok hiểu bị sao, tự nhiên bị mất Hatch và mất Pan. Sau khi cài lại Cad thì dùng được 2, 3 lần rùi lại bị. Các pác có ai bị như này rùi thì cho em lời khuyên với nha.

Thanks !

Bạn hãy cài CADViet Antivirus: http://www.cadviet.c...?showtopic=9088
  • 1

#4 vuphat

vuphat

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 14 April 2009 - 08:58 PM

Em mới dùng cad nên cũng chưa biết nhiều lắm. Hôm vừa rùi máy em hok hiểu bị sao, tự nhiên bị mất Hatch và mất Pan. Sau khi cài lại Cad thì dùng được 2, 3 lần rùi lại bị. Các pác có ai bị như này rùi thì cho em lời khuyên với nha.

Thanks !

Mình cũng bị như vậy nhưng chưa biết khắc phục thế nào. Các anh em ai biết thì giúp mình với!
  • 0

#5 dqtl

dqtl

    Chưa sử dụng CAD

  • Members
  • Pip
  • 2 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 14 April 2009 - 10:02 PM

Mình cũng bị như vậy nhưng chưa biết khắc phục thế nào. Các anh em ai biết thì giúp mình với!

Bác nào cao thủ chữa hộ anh em lỗi này với.em không sao khắc phục được lỗi này.
  • 0

#6 trungkien_hatangdothi

trungkien_hatangdothi

    biết lệnh properties

  • Members
  • PipPipPipPip
  • 251 Bài viết
Điểm đánh giá: 121 (tàm tạm)

Đã gửi 14 April 2009 - 10:19 PM

Bác nào cao thủ chữa hộ anh em lỗi này với.em không sao khắc phục được lỗi này.


Bạn xem lại bài của bác Nguyenhoanh đã post ở trên đi.chịu khí đọc các bài Pót 1 chút đi...????????
  • 1
BUILD CAREER !


(Make life go to the dog..)


"Whenever I was in failure,I tried to overcome it & then to be SuccessFul man"

#7 dqtl

dqtl

    Chưa sử dụng CAD

  • Members
  • Pip
  • 2 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 14 April 2009 - 10:38 PM

Bạn hãy cài CADViet Antivirus: http://www.cadviet.c...?showtopic=9088

Cảm ơn anh 'Nguyen Hoanh' nhiều nhé.Mình chữa được rồi.Thật tuyệt.
  • 1

#8 hocitkieman

hocitkieman

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 21 April 2009 - 08:16 PM

Cảm ơn bạn NguyenHoang nhiều, tôi loay hoay cài lại mấy bản Cad2007 mà không dc!!!
  • 0