Đến nội dung


Hình ảnh

Help!!! Autocad 2008


  • Please log in to reply
3 replies to this topic

#1 vanthanhfpt

vanthanhfpt

    biết vẽ line

  • Members
  • PipPip
  • 20 Bài viết
Điểm đánh giá: 2 (bình thường)

Đã gửi 02 April 2009 - 02:14 PM

Các pác giúp em với. Tại sao trong cad của em khi di chuyển đối tượng trong bản vẽ thì các dim của nó nhảy lung tung lên vậy. Làm thế nào hay đặt lại chế độ nào cho nó không chạy đây???
  • 0

-*-TO BE OR NOT TO BE-*-


#2 abcd

abcd

    biết lệnh erase

  • Members
  • PipPipPip
  • 108 Bài viết
Điểm đánh giá: 96 (tàm tạm)

Đã gửi 02 April 2009 - 03:14 PM

Các pác giúp em với. Tại sao trong cad của em khi di chuyển đối tượng trong bản vẽ thì các dim của nó nhảy lung tung lên vậy. Làm thế nào hay đặt lại chế độ nào cho nó không chạy đây???


Vấn đề này đã có trên diễn đàn, nhưng mà chức năng tìm kiếm khó dùng quá nên em mạo muội trả lời luôn vấn đề mà bác này đã hỏi:
Dim bị nhảy khi move hoặc copy:bạn dùng lệnh dda chọn toàn bộ bản vẽ -enter để các dim đã vẽ ko nhảy nữa.
dùng lệnh dimassoc và chỉnh về biến 1 để các dim mới ko nhẩy nữa
  • 1

#3 vanthanhfpt

vanthanhfpt

    biết vẽ line

  • Members
  • PipPip
  • 20 Bài viết
Điểm đánh giá: 2 (bình thường)

Đã gửi 02 April 2009 - 03:43 PM

Vấn đề này đã có trên diễn đàn, nhưng mà chức năng tìm kiếm khó dùng quá nên em mạo muội trả lời luôn vấn đề mà bác này đã hỏi:
Dim bị nhảy khi move hoặc copy:bạn dùng lệnh dda chọn toàn bộ bản vẽ -enter để các dim đã vẽ ko nhảy nữa.
dùng lệnh dimassoc và chỉnh về biến 1 để các dim mới ko nhẩy nữa

Cảm ơn anh rất nhiêu nhá!!!
  • 0

-*-TO BE OR NOT TO BE-*-


#4 binharch77

binharch77

    biết dimcontinue

  • Members
  • PipPipPipPipPip
  • 372 Bài viết
Điểm đánh giá: 163 (tàm tạm)

Đã gửi 02 April 2009 - 08:59 PM

Vấn đề này đã có trên diễn đàn, nhưng mà chức năng tìm kiếm khó dùng quá nên em mạo muội trả lời luôn vấn đề mà bác này đã hỏi:
Dim bị nhảy khi move hoặc copy:bạn dùng lệnh dda chọn toàn bộ bản vẽ -enter để các dim đã vẽ ko nhảy nữa.
dùng lệnh dimassoc và chỉnh về biến 1 để các dim mới ko nhẩy nữa

mô phật, trong option của cad có định dạng trạng thái dim mà
  • 0