Chuyển đến nội dung
Diễn đàn CADViet
vcdichoi

Lỗi lệnh "LI" trong cad

Các bài được khuyến nghị

Em sử dụng lệnh LI trong cad 2020

Khi chọn đối tượng và dùng lệnh LI thì hiện lên bảng như hình dưới

Các anh/chị giúp em cách khắc phục lỗi đó ạ!

em cảm ơn!

loi.png

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
27 phút trước, vcdichoi đã nói:

Em sử dụng lệnh LI trong cad 2020

Khi chọn đối tượng và dùng lệnh LI thì hiện lên bảng như hình dưới

Các anh/chị giúp em cách khắc phục lỗi đó ạ!

em cảm ơn!

+ Bạn này học ở đâu được cái món đổi màu nền Command trong Cad = Black đây mà. Nghịch dại chưa, lúc lỗi rồi lại lôi lên để hỏi.

+ Từ khóa để tìm thì vào "OPtion >> Display >> Color  >> Commandline". 

Ko sửa được nữa thì bạn nên cài lại Cad vài lần cho nhớ, lần sau đừng nghịch dại. 

  • Like 1

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
2 giờ trước, Danh Cong đã nói:

+ Bạn này học ở đâu được cái món đổi màu nền Command trong Cad = Black đây mà. Nghịch dại chưa, lúc lỗi rồi lại lôi lên để hỏi.

+ Từ khóa để tìm thì vào "OPtion >> Display >> Color  >> Commandline". 

Ko sửa được nữa thì bạn nên cài lại Cad vài lần cho nhớ, lần sau đừng nghịch dại. 

cám ơn anh!

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay

×