Chuyển đến nội dung
Diễn đàn CADViet
Đăng nhập để thực hiện theo  
kiên vũ

dạ mọi người có thể coi giúp em etabs của em lỗi j được ko ạ

Các bài được khuyến nghị

em ấn run alalyst xong thì nó cứ để vậy, dù trước đó em đã check lỗi bằng check model rồi và nó báo ko có lỗi :( image.thumb.png.ade1c6c51bc812609ed10f85691e6476.png

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Nó vẫn đang phân tích đó (analyzing), chắc hệ của bạn lớn quá nên làm hơi lâu.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
1 giờ} trướ}c, 7o7 đã nói:

Nó vẫn đang phân tích đó (analyzing), chắc hệ của bạn lớn quá nên làm hơi lâu.

mình phân tích tới h là 2 tiếng đồng hồ rồi, hệ mình cũng ko phức tạp mấy
mình đã thử cài lại etabs nhưng vẫn vậy

 

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Vậy bạn xem lại cách lập hệ thống có bị lỗi chỗ nào khiến việc phân tích bị “nghẽn” ở một chỗ không thoát ra được.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

bạn gửi file lên mình kiểm tra cho!

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay
Đăng nhập để thực hiện theo  

×