Đến nội dung


Hình ảnh

Tắt gợi ý (tự động hoàn tất) lệnh trong Autocad 2013 đến 2015


  • Please log in to reply
2 replies to this topic

#1 abc_cad

abc_cad

    biết pan

  • Members
  • Pip
  • 5 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 05 March 2015 - 09:57 PM

Xin được giúp đỡ.
Ví dụ: Khi gõ lệnh line (L) phải chờ một lúc nó mới đưa ra một đống gợi ý tùy chọn nên phải chờ làm giảm tốc độ vẽ. Làm sao để bỏ chức năng gợi ý đó nhỉ??? Cảm ơn các bác!
  • 0

#2 Nguyen Hoanh

Nguyen Hoanh

    biết lệnh adcenter

  • Moderator
  • PipPipPipPipPipPipPip
  • 4105 Bài viết
Điểm đánh giá: 4495 (đỉnh cao)

Đã gửi 06 March 2015 - 06:11 AM

3_turnoff_search_command.png

Bạn làm như sau:

1. Phải chuột vào dòng command,

2. Vào phần Input Setting

3. Bỏ check ở phần AutoComplete, AutoCorrect, Search System Variables, Search Content, Mid-String Search


  • 1

#3 abc_cad

abc_cad

    biết pan

  • Members
  • Pip
  • 5 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 14 March 2015 - 10:29 PM

Cảm ơn bạn! Bỏ phần đó cũng chẳng ăn thua. Cài lại thì lại OK.


  • 0