Chuyển đến nội dung
Diễn đàn CADViet
Đăng nhập để thực hiện theo  
cudeo

layiso trong cad2008 bị như thế này phải làm sao huhuhuh

Các bài được khuyến nghị

dùng layiso các lớp không được chọn chỉ mờ đi và khóa. mình muốn những lớp đó bị ẩn luôn thì làm thế nào, mong anh em giúp

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
dùng layiso các lớp không được chọn chỉ mờ đi và khóa. mình muốn những lớp đó bị ẩn luôn thì làm thế nào, mong anh em giúp

Bạn cứ dùng lệnh đó bình thường thôi mà.đó là từ cad 2008 trở đi có lệnh layiso sẽ mờ đi ,không ẩn đi bạn vào công cụ Express có lệnh layuniso thì phải khi dùng lệnh này thì toàn bộ các lớp sẽ hiện và không bị khóa nữa.

  • Vote tăng 1

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

sau khi đánh lệnh, nó hiện lên cái SETTING, bạnvào đấy chọn:

 

Select objects on the layer(s) to be isolated or [settings]: s

Enter setting for layers not isolated [Off/Lock and fade] <Off>: o.

 

sau đấy làm lại là được.

  • Vote tăng 3

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay

Đăng nhập để thực hiện theo  

×