Đến nội dung


Hình ảnh

sao ko truy bắt được trong model nhờ các bác tư vấn!!!


  • Please log in to reply
3 replies to this topic

#1 IAmNoOne

IAmNoOne

    Chưa sử dụng CAD

  • Members
  • Pip
  • 2 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 19 December 2009 - 11:47 AM

chào cả nhà, mình là mem mới. mình gặp tình huống thế này. khi vẽ trong model (lệnh polyline, line, circle, rectang...) cad vẫn tự động bắt điểm đầu, giữa, cuối, tâm....khi mình rê chuộc lại gần vị trí đó, nhưng trên màn hình thì ko hiện ra những kí hiệu như hình vuông( điểm đầu và cuối), tam giác( điểm giữa), hình tròn(tâm C)... Khi mình qua layout và vào viewport để vẽ thì nó lại hiện ra những kí hiệu đó ah.
bác nào đã gặp tình huống này tư vấn dùm mình với. vẽ mà nó ko hiện ra mấy kí hiệu đó nhiều lúc bực bội lắm ạh!!!!
thanks all!!!!!! :(
  • 0

#2 vanthiep

vanthiep

    biết vẽ pline

  • Members
  • PipPip
  • 62 Bài viết
Điểm đánh giá: 17 (tàm tạm)

Đã gửi 19 December 2009 - 01:21 PM

chào cả nhà, mình là mem mới. mình gặp tình huống thế này. khi vẽ trong model (lệnh polyline, line, circle, rectang...) cad vẫn tự động bắt điểm đầu, giữa, cuối, tâm....khi mình rê chuộc lại gần vị trí đó, nhưng trên màn hình thì ko hiện ra những kí hiệu như hình vuông( điểm đầu và cuối), tam giác( điểm giữa), hình tròn(tâm C)... Khi mình qua layout và vào viewport để vẽ thì nó lại hiện ra những kí hiệu đó ah.
bác nào đã gặp tình huống này tư vấn dùm mình với. vẽ mà nó ko hiện ra mấy kí hiệu đó nhiều lúc bực bội lắm ạh!!!!
thanks all!!!!!! :(

Bạn cài lại autocad sẽ được như ý
  • 0

#3 duongsatdn

duongsatdn

    biết lệnh adcenter

  • Moderator
  • PipPipPipPipPipPipPip
  • 1657 Bài viết
Điểm đánh giá: 761 (tốt)

Đã gửi 19 December 2009 - 02:00 PM

chào cả nhà, mình là mem mới. mình gặp tình huống thế này. khi vẽ trong model (lệnh polyline, line, circle, rectang...) cad vẫn tự động bắt điểm đầu, giữa, cuối, tâm....khi mình rê chuộc lại gần vị trí đó, nhưng trên màn hình thì ko hiện ra những kí hiệu như hình vuông( điểm đầu và cuối), tam giác( điểm giữa), hình tròn(tâm C)... Khi mình qua layout và vào viewport để vẽ thì nó lại hiện ra những kí hiệu đó ah.
bác nào đã gặp tình huống này tư vấn dùm mình với. vẽ mà nó ko hiện ra mấy kí hiệu đó nhiều lúc bực bội lắm ạh!!!!
thanks all!!!!!! :(

Bạn vào Options, chọn Tab Drafting và tích dấu kiểm vào AutoSnap seting/Marker
  • 1

#4 IAmNoOne

IAmNoOne

    Chưa sử dụng CAD

  • Members
  • Pip
  • 2 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 21 December 2009 - 02:03 PM

THANKS 2 Bác vanthiep và duongsatdn. cách của bác duongsatdn mình đã làm theo chỉ dẫn nhưng vẫn ko có tác dụng. cài lại Cad thì để mình thử xem sao. thanks all!!!!!!!
  • 0