Đến nội dung


Hình ảnh

Không pan được bằng bi của chuột


  • Please log in to reply
8 replies to this topic

#1 quyennv01

quyennv01

    biết vẽ polygon

  • Members
  • PipPip
  • 77 Bài viết
Điểm đánh giá: 12 (tàm tạm)

Đã gửi 24 June 2010 - 01:34 PM

Chào mọi người. mình muốn mọi người giúp đỡ vấn đề này nhé:
Không hiểu sao mấy ngày nay cad của mình tự dưng không pan được bằng bi giữa của chuột nữa. lần mở cad đầu tiên sau khi khởi động máy, thì vẫn pan bình thường được một lúc, nhưng rồi sau đó không pan được nữa, kể cả khi tắt cad đi khởi động lại cad. khi bấm chuôt giữa để pan, nó không có hiện tượng gì cả. mọi người cho mình cách giải quyết với nhé. cảm ơn mọi người.
  • 0

#2 bachngoctung

bachngoctung

    biết lệnh copy

  • Members
  • PipPipPip
  • 115 Bài viết
Điểm đánh giá: 11 (tàm tạm)

Đã gửi 24 June 2010 - 01:54 PM

Chào mọi người. mình muốn mọi người giúp đỡ vấn đề này nhé:
Không hiểu sao mấy ngày nay cad của mình tự dưng không pan được bằng bi giữa của chuột nữa. lần mở cad đầu tiên sau khi khởi động máy, thì vẫn pan bình thường được một lúc, nhưng rồi sau đó không pan được nữa, kể cả khi tắt cad đi khởi động lại cad. khi bấm chuôt giữa để pan, nó không có hiện tượng gì cả. mọi người cho mình cách giải quyết với nhé. cảm ơn mọi người.

-Thử mượn con chuột khác cắm vào pan thử xem , chắc chuột giữa của bạn hỏng thôi
  • 0

#3 quyennv01

quyennv01

    biết vẽ polygon

  • Members
  • PipPip
  • 77 Bài viết
Điểm đánh giá: 12 (tàm tạm)

Đã gửi 24 June 2010 - 02:23 PM

-Thử mượn con chuột khác cắm vào pan thử xem , chắc chuột giữa của bạn hỏng thôi

Mình đã thử cắm chuột mình vào máy khác vngươịc lại. nó vẫn bình thường.
  • 0

#4 tkien_kt87

tkien_kt87

    biết zoom

  • Members
  • Pip
  • 17 Bài viết
Điểm đánh giá: 4 (bình thường)

Đã gửi 24 June 2010 - 04:26 PM

Chào mọi người. mình muốn mọi người giúp đỡ vấn đề này nhé:
Không hiểu sao mấy ngày nay cad của mình tự dưng không pan được bằng bi giữa của chuột nữa. lần mở cad đầu tiên sau khi khởi động máy, thì vẫn pan bình thường được một lúc, nhưng rồi sau đó không pan được nữa, kể cả khi tắt cad đi khởi động lại cad. khi bấm chuôt giữa để pan, nó không có hiện tượng gì cả. mọi người cho mình cách giải quyết với nhé. cảm ơn mọi người.

remove and setup lại cad hoặc setup version Cad khác xem bạn
  • 0

#5 quyennv01

quyennv01

    biết vẽ polygon

  • Members
  • PipPip
  • 77 Bài viết
Điểm đánh giá: 12 (tàm tạm)

Đã gửi 24 June 2010 - 05:28 PM

remove and setup lại cad hoặc setup version Cad khác xem bạn

đã thử bạn ạ, nhưng đều bó bột bạn ạ.nản, mình đang ớn lại phải cài lại win.
  • 0

#6 hoan2182

hoan2182

    biết lệnh adcenter

  • Members
  • PipPipPipPipPipPipPip
  • 2646 Bài viết
Điểm đánh giá: 832 (rất tốt)

Đã gửi 24 June 2010 - 06:53 PM

đã thử bạn ạ, nhưng đều bó bột bạn ạ.nản, mình đang ớn lại phải cài lại win.

Anh thử đọc bài viết này xem:
http://www.cadviet.c...?showtopic=9703
  • 0

Gió đưa cây cải về trời

Rau răm ở lại chịu lời đắng cay...


#7 Lâm Tứ

Lâm Tứ

    biết vẽ line

  • Members
  • PipPip
  • 26 Bài viết
Điểm đánh giá: 5 (bình thường)

Đã gửi 24 June 2010 - 08:33 PM

Chào mọi người. mình muốn mọi người giúp đỡ vấn đề này nhé:
Không hiểu sao mấy ngày nay cad của mình tự dưng không pan được bằng bi giữa của chuột nữa. lần mở cad đầu tiên sau khi khởi động máy, thì vẫn pan bình thường được một lúc, nhưng rồi sau đó không pan được nữa, kể cả khi tắt cad đi khởi động lại cad. khi bấm chuôt giữa để pan, nó không có hiện tượng gì cả. mọi người cho mình cách giải quyết với nhé. cảm ơn mọi người.

Mình cũng bị như vậy, nhưng sau khi gỡ Lacviet 2009 mtd thì cad trở lại bình thường. Không biết nó có xung khắc gì với nhau không? Máy bạn có cài Lacviet2009 không thử gỡ nó xem sao?!
  • 0

#8 quyennv01

quyennv01

    biết vẽ polygon

  • Members
  • PipPip
  • 77 Bài viết
Điểm đánh giá: 12 (tàm tạm)

Đã gửi 25 June 2010 - 10:19 AM

Mình cũng bị như vậy, nhưng sau khi gỡ Lacviet 2009 mtd thì cad trở lại bình thường. Không biết nó có xung khắc gì với nhau không? Máy bạn có cài Lacviet2009 không thử gỡ nó xem sao?!

oạch. có lẽ đúng rồi, vì máy mình mới cài Lacviet2009. cảm ơn mọi người nhé.
  • 0

#9 quyennv01

quyennv01

    biết vẽ polygon

  • Members
  • PipPip
  • 77 Bài viết
Điểm đánh giá: 12 (tàm tạm)

Đã gửi 25 June 2010 - 10:54 AM

oạch. có lẽ đúng rồi, vì máy mình mới cài Lacviet2009. cảm ơn mọi người nhé.

mình đã kiểm tra và thấy nó bị vậy là do Lacviet mtdshelf9.chỉ cần tắt nó đi là được, còn lacviet 9 vẫn chạy bình thường.may quá.hehe.cảm ơn mọi người.
  • 0