Đến nội dung


Hình ảnh
- - - - -

có ai giúp em với!!!


  • Please log in to reply
3 replies to this topic

#1 quangtam_89

quangtam_89

    biết zoom

  • Members
  • Pip
  • 12 Bài viết
Điểm đánh giá: 2 (bình thường)

Đã gửi 14 September 2010 - 09:10 AM

em đang trong giai đoạn bắt đầu học Nova. khi đang thiết kế tuyến thì máy báo lỗi nhủ sau : http://www.mediafire...br2teq47g9gf5rt
bác nào biết thì giúp em với nha!
  • 0
Click "Thank" nếu thấy bài viết có ích.

#2 LEDAI86

LEDAI86

    biết pan

  • Members
  • Pip
  • 6 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 14 September 2010 - 09:53 AM

Bạn thử gỡ ra cài lại cad xem thế nào,cả Nova nữa.Nhưng theo mình thì lỗi đó là do bạn làm không đúng vì trước mình cũng thỉnh thoảng gặp lỗi như vậy.
  • 0

#3 quangtam_89

quangtam_89

    biết zoom

  • Members
  • Pip
  • 12 Bài viết
Điểm đánh giá: 2 (bình thường)

Đã gửi 14 September 2010 - 10:05 AM

Bạn thử gỡ ra cài lại cad xem thế nào,cả Nova nữa.Nhưng theo mình thì lỗi đó là do bạn làm không đúng vì trước mình cũng thỉnh thoảng gặp lỗi như vậy.

Thank bác trước! nhưng lỗi này em làm trên máy vi tính trên trường cũng bị lỗi chứ không riêng gì máy của em.(máy trên trường cũng vừa cài lại win với Nova xong)
em có download 1 video trên mạng về và làm thử,các bước làm không khác gì video đó cả nhưng không biết sao lại bị lỗi như vậy???
  • 0
Click "Thank" nếu thấy bài viết có ích.

#4 LEDAI86

LEDAI86

    biết pan

  • Members
  • Pip
  • 6 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 14 September 2010 - 04:40 PM

Cái Nova này còn làm đau đầu người mới dùng nhiều nhưng thường thì do người sử dụng không biết mình làm sai chỗ nào nhiều lúc cứ tưởng lỗi win or nova(cad) nhưng không phải.Bạn cứ làm thử những cái đơn giản rồi dần sẽ biết nó.Đó là ý kiến của cá nhân mình.
  • 0