Chuyển đến nội dung
Diễn đàn CADViet

Các bài được khuyến nghị

Mình sử dụng cad 2007 trên win 7, nhưng khi tạo một layer mới thì không sửa tên layer được, nghĩa là nó chỉ cho phép mặc định tên layer là : Layer1, Layer 2, ...khi dùng trên win xp thì không có lỗi đấy, có bác nào biết chỉ dùm mình với !

Giờ cài lại win xp dùng thì chán lắm.

  • Vote tăng 1

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Mình sử dụng cad 2007 trên win 7, nhưng khi tạo một layer mới thì không sửa tên layer được, nghĩa là nó chỉ cho phép mặc định tên layer là : Layer1, Layer 2, ...khi dùng trên win xp thì không có lỗi đấy, có bác nào biết chỉ dùm mình với !

Giờ cài lại win xp dùng thì chán lắm.

Khi tao layer mới,bấm f2 để viết tên layer mình cần.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Mình sử dụng cad 2007 trên win 7, nhưng khi tạo một layer mới thì không sửa tên layer được, nghĩa là nó chỉ cho phép mặc định tên layer là : Layer1, Layer 2, ...khi dùng trên win xp thì không có lỗi đấy, có bác nào biết chỉ dùm mình với !

Giờ cài lại win xp dùng thì chán lắm.

Em đang dùng win 7 nhấp đúp chuột vào Layer 2 đổi được bình thường.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

em mới lên diễn đàn.không biết hỏi ngang thế này có được không.nếu vi phạm nội quy thì e xl.

cả nhà cho em hỏi về lệnh layer khi em cài đặt thì hay bị lỗi

1- thỉnh thoảng không đổi được màu nó cứ mắc định là màu của layer1 mình đã chọn(nhất là màu vàng thì phải xóa layer đó và không chọn màu vàng đầu tiên thì mới được)

2- chổ mình chọn đối tượng đường (nét đứt.đậm...)nó vẫn mặc định đường của layer1 lúc đầu mình chọn

em không hiểu thế nào

có phải lỗi của bản CAD em cài hay không hay do win hay do thao tác của em có lỗi gì

em cũng có đọc một số hướng dẫn ở các bài một số người gửi lên nhưng thao tác mãi mà nó vẫn bị lỗi như vậy

xin mọi người dúp em nhé

thank mọi người nhiều

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

em mới lên diễn đàn.không biết hỏi ngang thế này có được không.nếu vi phạm nội quy thì e xl.

cả nhà cho em hỏi về lệnh layer khi em cài đặt thì hay bị lỗi

1- thỉnh thoảng không đổi được màu nó cứ mắc định là màu của layer1 mình đã chọn(nhất là màu vàng thì phải xóa layer đó và không chọn màu vàng đầu tiên thì mới được)

2- chổ mình chọn đối tượng đường (nét đứt.đậm...)nó vẫn mặc định đường của layer1 lúc đầu mình chọn

em không hiểu thế nào

có phải lỗi của bản CAD em cài hay không hay do win hay do thao tác của em có lỗi gì

em cũng có đọc một số hướng dẫn ở các bài một số người gửi lên nhưng thao tác mãi mà nó vẫn bị lỗi như vậy

xin mọi người dúp em nhé

thank mọi người nhiều

 

Cad của bạn không bị lỗi gì đâu. Làm theo hình này là được

1654fbafd4548b602f8f4e0e97a2986b_36869848.loicad2007.png

  • Vote tăng 2

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

 

Cad của bạn không bị lỗi gì đâu. Làm theo hình này là được

1654fbafd4548b602f8f4e0e97a2986b_36869848.loicad2007.png

sao em tích vào rồi mà vẫn không được nhỉ trong máy bạn em thì vẫn đổi được như bình thường em đã phải xóa cài lại rồi nhưng vẫn không được

  • Vote tăng 1

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

sao em tích vào rồi mà vẫn không được nhỉ trong máy bạn em thì vẫn đổi được như bình thường em đã phải xóa cài lại rồi nhưng vẫn không được

 

Bạn thử tick vào ô Apply to layers toolbar xem

  • Vote tăng 1

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

thank nhé em đã sữa được rồi theo cách của

risusu

 

không biết rồi nó có hỏng không nữa.

mong là chạy tốt có gì em lại làm phiền mong mọi người giúp đỡ nhé

(tích vào indicate layers in use là được

hôm qua không được nhưng hôm nay thử lại thì được)

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

mọi người cho em hỏi thêm ngoài lề được không

trên máy có mấy phím chức nằng F... khi mình muốn bật tắt chức năng ortho trên cad thì theo em biết nhấn F8 là được nhưng máy em F8 nó cứ hiểu cho là chỉnh sữa chức năng nghe nhạc nên em ấn không được mong mọi người dúp em tắt chức năng đó đi

thank cả nhà nhiều

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

thank nhé em đã sữa được rồi theo cách của

risusu

 

không biết rồi nó có hỏng không nữa.

mong là chạy tốt có gì em lại làm phiền mong mọi người giúp đỡ nhé

(tích vào indicate layers in use là được

hôm qua không được nhưng hôm nay thử lại thì được)

 

thank nhé em đã sữa được rồi theo cách của

risusu

 

không biết rồi nó có hỏng không nữa.

mong là chạy tốt có gì em lại làm phiền mong mọi người giúp đỡ nhé

(tích vào indicate layers in use là được

hôm qua không được nhưng hôm nay thử lại thì được)

cái của mình thì màu, độ rộng nét vẫn chỉnh được nhưng nét vẽ thì không chỉnh được, nó vẫn mặc định nét của layer đầu , làm như mấy bạn rồi mà vẫn k được nak, giờ phải làm sao đây? help me!!!!!

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

có khả năng là cậu tích nhiều quá thì cái dấu v màu xanh nó đánh dấu giờ câu tích mấy lần vào lớp 0 mặc định của layer cho nó về layer 0 là ok thôi

  • Vote tăng 1

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

có khả năng là cậu tích nhiều quá thì cái dấu v màu xanh nó đánh dấu giờ câu tích mấy lần vào lớp 0 mặc định của layer cho nó về layer 0 là ok thôi

nãy h làm mọi thứ đều ko được, cái này nghe đơn giản nhưng hiệu quả...thanks

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay


×