Chuyển đến nội dung
Diễn đàn CADViet
Đăng nhập để thực hiện theo  
kekegt1

Hỏi về lỗi khi dùng layout ?

Các bài được khuyến nghị

Mong mọi người giúp dùm với:

Trong cùng một khung vẽ layout các khối hình được sắp xếp đúng vị trí nhưng khi mở qua model thì một số khối bị nhảy sang vị trí khác. khi sắp xếp chúng lại đúng vị trí bên model thì bên layout lại bị nhảy. Không hiểu là vì sao ?

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Gửi ở đây chỉ cho phép có 5MB mà cái file này lược bỏ tối đa rồi mà dung lượng vẫn là 15MB. Làm sao mà gửi được đây

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Mong mọi người giúp dùm với:

Trong cùng một khung vẽ layout các khối hình được sắp xếp đúng vị trí nhưng khi mở qua model thì một số khối bị nhảy sang vị trí khác. khi sắp xếp chúng lại đúng vị trí bên model thì bên layout lại bị nhảy. Không hiểu là vì sao ?

Có thể là do bạn sử dụng lệnh move để sắp xếp đúng vị trí các khối hình trong "một khung vẽ layout".

Khi thực hiện các lệnh trong "một khung vẽ layout" thì cũng như thực hiện lệnh trong model

  • Vote tăng 1

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay

Đăng nhập để thực hiện theo  

×