Đến nội dung


Hình ảnh

Nhờ các Pro giúp đỡ


  • Please log in to reply
2 replies to this topic

#1 namks1987

namks1987

    biết pan

  • Members
  • Pip
  • 9 Bài viết
Điểm đánh giá: 4 (bình thường)

Đã gửi 09 November 2010 - 03:39 PM

Em dùng cad 2007 khi dùng lệnh thì phải thêm dấu chấm(.) đằng trước mỗi lệnh mới sử dụng được.Ví dụ vẽ line phải gõ .L mới thực hiện được.Xin các cao thủ chỉ cách sửa cho em với.Đã cài lại cad nhưng vẫn không được.
  • 0

#2 thanhduan2407

thanhduan2407

    biết lệnh adcenter

  • Advance Member
  • PipPipPipPipPipPipPip
  • 995 Bài viết
Điểm đánh giá: 223 (khá)

Đã gửi 09 November 2010 - 04:10 PM

Em dùng cad 2007 khi dùng lệnh thì phải thêm dấu chấm(.) đằng trước mỗi lệnh mới sử dụng được.Ví dụ vẽ line phải gõ .L mới thực hiện được.Xin các cao thủ chỉ cách sửa cho em với.Đã cài lại cad nhưng vẫn không được.

Đó là bạn bị virut tấn công. Bạn hãy tìm Cadviet Antivirut của bác hoành xem sao.
Phiên bản mới của bác ấy đây: http://www.4shared.c...ccine_1_02.html
Bạn tìm hiểu trong bài viết : http://www.cadviet.c...?showtopic=9088
  • 0



Tôi là con kiến bò trên sa mạc kiến thức bao la. Biển học thật rộng lớn







#3 namks1987

namks1987

    biết pan

  • Members
  • Pip
  • 9 Bài viết
Điểm đánh giá: 4 (bình thường)

Đã gửi 09 November 2010 - 04:23 PM

Đó là bạn bị virut tấn công. Bạn hãy tìm Cadviet Antivirut của bác hoành xem sao.
Phiên bản mới của bác ấy đây: http://www.4shared.c...ccine_1_02.html
Bạn tìm hiểu trong bài viết : http://www.cadviet.c...?showtopic=9088

Thank anh nhiều nhé em sửa được rồi.
  • 0