Chuyển đến nội dung
Diễn đàn CADViet
Đăng nhập để thực hiện theo  
minhon832000

lệnh PL

Các bài được khuyến nghị

khônh hiểu sao mỗi khi mình dùnglệng pl thì nét nó dày lắm mình đã chọn width = 0 rồi nhưng vẫn không được. bác nào chỉ giúp với đang cần gấp. :iluvyousmiley:

thanks!

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
khônh hiểu sao mỗi khi mình dùnglệng pl thì nét nó dày lắm mình đã chọn width = 0 rồi nhưng vẫn không được. bác nào chỉ giúp với đang cần gấp. :iluvyousmiley:

thanks!

Hãy đặt lại biến hệ thống plinewid coi sao... (setvar "plinewid" 0.00).

Hề hề hề,....

  • Vote tăng 1

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Hãy đặt lại biến hệ thống plinewid coi sao... (setvar "plinewid" 0.00).

Hề hề hề,....

Mình mới làm cad nên bạn chỉ rõ dùm mình cái

ai biết chỉ giúp với :iluvyousmiley:

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Mình mới làm cad nên bạn chỉ rõ dùm mình cái

ai biết chỉ giúp với :iluvyousmiley:

Đơn giản là bạn hãy liều mình như chẳng có, gõ vào dòng lệnh command đúng các ký tự như đã viết ở trên rồi ểnt một phát xem nó đi đến đâu. Vậy thôi mà. Quá lắm cũng chỉ là cài lại CAD chứ sợ đếch thằng nào. Hãy làm thử coi sao. Hề hề hề....

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Đơn giản là bạn hãy liều mình như chẳng có, gõ vào dòng lệnh command đúng các ký tự như đã viết ở trên rồi ểnt một phát xem nó đi đến đâu. Vậy thôi mà. Quá lắm cũng chỉ là cài lại CAD chứ sợ đếch thằng nào. Hãy làm thử coi sao. Hề hề hề....

Mình đang rất cần để làm hồ sơ hoàn công, mà còn hên xui cài lại cad nữa thì chết. Không hiểu sao mặc dù mình vẽ 2d khung kín hết mà dùng lệng hatch không được.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Bạn cần thiết lập chuẩn lại pl, mình nghĩ lúc chọn độ rộng bạn lại click chuột trái đi một đoạn mà chưa chọn 0, nên đường pl thực ra chỉ thay đổi độ rộng mà chưa về mặc định = 0.

  • Vote tăng 1

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Bạn cần thiết lập chuẩn lại pl, mình nghĩ lúc chọn độ rộng bạn lại click chuột trái đi một đoạn mà chưa chọn 0, nên đường pl thực ra chỉ thay đổi độ rộng mà chưa về mặc định = 0.

bạn huớng đẫn cho mình cách thiết lập lại lệnh pl đuợc không. minh đang gà về cad lắm.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
bạn huớng đẫn cho mình cách thiết lập lại lệnh pl đuợc không. minh đang gà về cad lắm.

Gõ lệnh PLINEWID, nhập 0. Thử lại lệnh PL xem sao...

  • Vote tăng 1

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Hãy đặt lại biến hệ thống plinewid coi sao... (setvar "plinewid" 0.00).

Hề hề hề,....

 

 

Gõ lệnh PLINEWID, nhập 0. Thử lại lệnh PL xem sao...

2 cách này hoàn toàn giống nhau,nếu bạn chịu khó đọc kỹ thì đã không phải chờ lâu đến vậy :iluvyousmiley:..

@bác B : pác thấy chưa,cứ lisp liếc vào rồi mất thank kìa ^^

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay

Đăng nhập để thực hiện theo  

×