Chuyển đến nội dung
Diễn đàn CADViet
  • Thông báo

    • Nguyen Hoanh

      CADViet đã hoàn tất nâng cấp   14/09/2017

      Chào các bạn, CADViet đã hoàn tất việc nâng cấp lên phiên bản mới. Tất cả các chức năng đã hoạt động theo kỳ vọng của ban quản trị. Nếu có vấn đề gì cần phản hồi, các bản post ở đây nhé: Trân trọng, Nguyễn Hoành.
linhhoangsg

Không dùng phím DELETE được trong ACAD2010

Các bài được khuyến nghị

linhhoangsg    0

Chào các bác,

 

Em dùng CAD 2010. Hiện 1 tuần nay nút DELETE của em ko dùng để xóa "nóng" các chi tiết được. Phải dùng lệnh ERASE mới xóa được làm tốn rất nhiều thời gian. Có bác nào biết cách setup lại giúp em với

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
linhhoangsg    0

Máy mình vừa mua mà :undecided:

 

Mình chỉ nghĩ là mình lỡ chỉnh cái gì đó thôi. Chứ phím DELETE mình vẫn dùng bình thường cho các chương trình khác, chỉ có khi vẽ bằng CAD mới bị thôi (khi xóa file này nọ thì vẫn ok)

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
ThaiCuong    3
Bạn thử cài lại Cad xem sao. Chứ nói thế thì mọi người cũng chịu ko rõ được.

Nguyên nhân có thể là do bạn đã sử dụng lệnh mvsetup hai lần chồng nhau nên xẫy ra hiện tượng trên. Cách khắc phục như sau : bạn vào tools => options và đánh dấu check vào mục noun/verb selection là xong. chúc bạn luôn thành công.

  • Vote tăng 3

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
ketxu    2.652
Chào các bác,

 

Em dùng CAD 2010. Hiện 1 tuần nay nút DELETE của em ko dùng để xóa "nóng" các chi tiết được. Phải dùng lệnh ERASE mới xóa được làm tốn rất nhiều thời gian. Có bác nào biết cách setup lại giúp em với

Mình thấy ngạc nhiên vì câu này.Thao tác ngón giữa tay trái ấn e -> ngón cái ấn Space -> xong (0.2s) nhanh hơn rất nhiều so với việc với tay ra ấn nút del (nhanh cũng 0.7,0.8 s ^^ )

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
linhhoangsg    0
Nguyên nhân có thể là do bạn đã sử dụng lệnh mvsetup hai lần chồng nhau nên xẫy ra hiện tượng trên. Cách khắc phục như sau : bạn vào tools => options và đánh dấu check vào mục noun/verb selection là xong. chúc bạn luôn thành công.

 

Wow. Bác thật là ghê :undecided: đúng là hôm đó em có ngồi sửa lại cái template 1 tí nên ngoáy mvsetup vài lần. Cảm ơn bác nhiệt tình nhé!!!

  • Vote tăng 1

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
boybghaui    0

Nguyên nhân có thể là do bạn đã sử dụng lệnh mvsetup hai lần chồng nhau nên xẫy ra hiện tượng trên. Cách khắc phục như sau : bạn vào tools => options và đánh dấu check vào mục noun/verb selection là xong. chúc bạn luôn thành công.

 

loay hoay mãi mà không được ,thanks bạn nhé !

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay


×