Chuyển đến nội dung
Diễn đàn CADViet
  • Thông báo

    • Nguyen Hoanh

      CADViet đã hoàn tất nâng cấp   14/09/2017

      Chào các bạn, CADViet đã hoàn tất việc nâng cấp lên phiên bản mới. Tất cả các chức năng đã hoạt động theo kỳ vọng của ban quản trị. Nếu có vấn đề gì cần phản hồi, các bản post ở đây nhé: Trân trọng, Nguyễn Hoành.
alyba3

chuyển từ model tab sang layout tab thì đường nét đứt lại thành nét liền

Các bài được khuyến nghị

alyba3    0

Khi chuyển từ model tab sang layout tab thì đường nét đứt lại thành nét liền mặc dù em đã chỉnh sửa properties của nó rất kỹ trong model tab! Vì vậy, mà nhiều khi em muốn in nét đứt (ACAD_ISO02W100 của CAD2004) từ layout tab lại không được (chỉ là nét liền) Cám ơn các bác! Chúc một ngày tốt lành! :cheers:

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
MANHHUNGXDA    458
Khi chuyển từ model tab sang layout tab thì đường nét đứt lại thành nét liền mặc dù em đã chỉnh sửa properties của nó rất kỹ trong model tab! Vì vậy, mà nhiều khi em muốn in nét đứt (ACAD_ISO02W100 của CAD2004) từ layout tab lại không được (chỉ là nét liền) Cám ơn các bác! Chúc một ngày tốt lành! :cheers:

dO MODEL VÀ LAYOUT CỦA BẠN KHÔNG CÙNG ĐƠN VỊ ĐO

BẠN PHẢI ĐIỀU CHỈNH LẠI

Command: LTS

nil

Enter new linetype scale factor

CHO PHÙ HỢP RỒI SANG LAYOUT, REGEN 1 PHÁT TRƯƠC KHI IN

GS!

  • Vote tăng 1

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
Phidoi_gabay    14
Khi chuyển từ model tab sang layout tab thì đường nét đứt lại thành nét liền mặc dù em đã chỉnh sửa properties của nó rất kỹ trong model tab! Vì vậy, mà nhiều khi em muốn in nét đứt (ACAD_ISO02W100 của CAD2004) từ layout tab lại không được (chỉ là nét liền) Cám ơn các bác! Chúc một ngày tốt lành! :cheers:

 

Cái ni` bạn làm theo tôi xem ôn ko nhe ! Bên model bạn đưa psltscale =0, bên layout cũng làm như vậy, sau đó bạn đánh lệnh regenall ( bên cửa sổ layout) là OK ngay.

  • Vote tăng 3

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
lephanhuy    10
dO MODEL VÀ LAYOUT CỦA BẠN KHÔNG CÙNG ĐƠN VỊ ĐO

BẠN PHẢI ĐIỀU CHỈNH LẠI

Command: LTS

nil

Enter new linetype scale factor

CHO PHÙ HỢP RỒI SANG LAYOUT, REGEN 1 PHÁT TRƯƠC KHI IN

GS!

Kính chào bác! Bác có thể chỉ giáo rõ ràng hơn không?Sao em làm đúng như vậy mà không được? Đa tạ ơn bác!

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
meomay    6

Làm như trên ý. nếu ko dc thì cần nháy đúp vào cửa viewpot để mở cửa sổ model đánh regen, sau đó thoát khỏi cửa model (lệnh PS) là được.

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay


×