Đến nội dung


Hình ảnh

Tắt cái Selection trong cad2012


  • Please log in to reply
3 replies to this topic

#1 dukan88ip

dukan88ip

    biết vẽ line

  • Members
  • PipPip
  • 27 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 12 June 2011 - 10:24 AM

Cùng là một bản cad2012 mình cài nhiều máy tính khác nhau, thì có một máy bị hiện tượng này. Tức là khi có nhiều đối tượng nằm đè lên nhau (mình làm cad 3d) thì khi bấm chọn một đối tượng nó hiện ra của sổ nho nhỏ Selection. Mình thấy cái này vướng víu khó chịu nên muốn tắt đi thì làm thế nào ?
  • 0

#2 3d.decor

3d.decor

    biết vẽ arc

  • Members
  • PipPip
  • 44 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 12 June 2011 - 12:12 PM

giữ phím shift nhấn chuột phải
chọn osnap setting
vào cái quick propeties
tắt cái dầu tiên đi
dùng máy cái chương trình mới thì phải tím hiểu help tí bạn à
  • 0

#3 dukan88ip

dukan88ip

    biết vẽ line

  • Members
  • PipPip
  • 27 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 12 June 2011 - 12:56 PM

giữ phím shift nhấn chuột phải
chọn osnap setting
vào cái quick propeties
tắt cái dầu tiên đi
dùng máy cái chương trình mới thì phải tím hiểu help tí bạn à

cảm ơn bạn , mình làm được rồi, tuy nhiên ko phải vào quick pro mà là phần selection bên cạnh, tắt cái allow là đc.
  • 0

#4 gnh1980

gnh1980

    Chưa sử dụng CAD

  • Members
  • Pip
  • 2 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 15 April 2013 - 11:39 AM

Thanks!


  • 0