Đến nội dung


Hình ảnh
- - - - -

em bị mất thanh công cụ trong 3ds max


  • Please log in to reply
5 replies to this topic

#1 xuanhaithanhhoa

xuanhaithanhhoa

    biết lệnh break

  • Members
  • PipPipPipPip
  • 223 Bài viết
Điểm đánh giá: 23 (tàm tạm)

Đã gửi 24 August 2011 - 11:55 AM

hjx,em đang tập tành 3ds max. không hiểu hôm nay em click vào đâu mà thanh công cụ của em chạy mất tiêu, bác nào biết cách lấy nó lại thì chỉ cho em với nhé.sever bị lỗi nên em chưa up hình lên được
  • 0

#2 Mũn xinh

Mũn xinh

    biết lệnh adcenter

  • Moderator
  • PipPipPipPipPipPipPip
  • 1313 Bài viết
Điểm đánh giá: 633 (tốt)

Đã gửi 07 September 2011 - 10:05 AM

Bạn vào Customize -> Custom UI and Defaults Switcher... -> nó hiện ra 1 bảng, chọn đại trong đó 1 cái rồi tick vào nút set là sẽ có đầy đủ thanh công cụ hiện ra. Bảng này là bảng tùy biến giao diện theo các style có sẵn của max.
  • 2

...Một chiều ngồi say

Một đời thật nhẹ

Ngày qua...


#3 xuanhaithanhhoa

xuanhaithanhhoa

    biết lệnh break

  • Members
  • PipPipPipPip
  • 223 Bài viết
Điểm đánh giá: 23 (tàm tạm)

Đã gửi 06 November 2011 - 11:28 AM

em làm được rồi, cảm ơn bác munxinh ạ.tiện đây bác cho em hỏi là khi em áp vật liệu (ví dụ vật liệu ngói cho mái nhà) thì chi thấy mái đỏ haowjc xanh chứ không thấy hiện map vật liệu mà em đã đưa vào.chỉ khi render thử thì mới thấy được. em muốn hỏi là có cách nào làn cho map vật liệu hiện ra khi chua render không ạ? (có 1 số cái khi em đua vật liệu vài thì lại thấy nó hiện ra ngay).
mong bac giúo đỡ
  • 0

#4 thezuy

thezuy

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 24 November 2011 - 10:34 PM

hjx,em đang tập tành 3ds max. không hiểu hôm nay em click vào đâu mà thanh công cụ của em chạy mất tiêu, bác nào biết cách lấy nó lại thì chỉ cho em với nhé.sever bị lỗi nên em chưa up hình lên được

Cách nhanh nhất: bấm tổ hợp phím "Alt+6"
  • 0

#5 noi_cuoiconduong

noi_cuoiconduong

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 28 September 2013 - 10:32 AM

Bạn gán kênh uwmap cho đối tượng thì mới hiển thị dc vật liệu chính xác  :)


  • 0

#6 longsay_kt

longsay_kt

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 28 March 2015 - 11:26 AM

Tiện đây E xin các sư phụ chỉ giáo dùm luôn. Vì sao em dùng con core i7 - 4790 nhưng khi render thấy chạy được 4 cục :). ?????????????????


  • 0