Đến nội dung


Hình ảnh

Khởi động CAD2007 và NOVA2005 thì bị "bắt" phải nhập tỷ lệ . . .


  • Please log in to reply
3 replies to this topic

#1 ybs_khanh

ybs_khanh

    biết vẽ line

  • Members
  • PipPip
  • 28 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 26 August 2011 - 05:06 PM

Mỗi lần em khởi động CAD2007 hoặc NOVA2005 thì bị "bắt" phải nhập tỷ lệ. Em nhập đại 1 số hoặc bấm ESC thì "nó" mới khởi động hoàn chỉnh để làm việc. Đặc biệt trong NOVA nếu em ko nhập tỷ lệ thì "nó" không load các menu như ĐỊA HÌNH, TUYẾN, PHỤ TRỢ luôn :blink: Các bác có cách nào khắc phục được ko ??

Em cũng nghi ngờ hình như em bị từ khi em cài LISP lệnh tắt . . . :mellow:
  • 0

#2 ybs_khanh

ybs_khanh

    biết vẽ line

  • Members
  • PipPip
  • 28 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 10 September 2011 - 09:04 AM

em cài lại vài lần mà vẫn bị, khó chịu lắm, mỗi lần mở 1 file khác là phải "nhap ty le . . ." các bác giúp em với :wacko:
  • 0

#3 huyphan

huyphan

    biết dimbaseline

  • CADViet Team
  • PipPipPipPipPip
  • 368 Bài viết
Điểm đánh giá: 71 (tàm tạm)

Đã gửi 10 September 2011 - 10:16 AM

Bạn gỡ bỏ lisp lệnh tắt xem thử nào. Nếu không tải Cadvietantivirus về mần thử xem có bớt bệnh ấy không. Chúc vui!
  • 1

#4 ybs_khanh

ybs_khanh

    biết vẽ line

  • Members
  • PipPip
  • 28 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 10 September 2011 - 10:26 AM

hix, thì ra là do cái lips lệnh tắt Hình đã gửi

Nhưng gỡ ra thì bất tiện lắm, chắc phải sống chung với lũ . . .
  • 0