Rated 5/5 based on 240179 internet user reviews

Đến nội dung


Hình ảnh

thay đổi giao diên mặc định từ 3d sang 2d


  • Please log in to reply
7 replies to this topic

#1 proconeng86

proconeng86

    biết lệnh chamfer

  • Members
  • PipPipPipPip
  • 214 Bài viết
Điểm đánh giá: -3 (bình thường)

Đã gửi 14 September 2008 - 03:28 PM

Mình cài cad2007, khi lần đầu tiên vào cad có 2 lựa chọn: 3d hoặc 2d. Mình chọn nhầm 3d nên từ đó về sau mỗi khi bật cad lên là nó mặc định là 3d, nên mình phải tắt bản đó đi và ctrl+N để mở bản vẽ khác ra mới vẽ được. Mình không biết làm sao, mong các bạn giúp mình chuyển làm sao để mặc định khi bật cad lên là nó ở dạng 2d chứ không phải 3d. Mình cám ơn rất nhiều
  • 0

#2 KE AN MAY DI VANG

KE AN MAY DI VANG

    biết lệnh adcenter

  • CADViet Team
  • PipPipPipPipPipPipPip
  • 822 Bài viết
Điểm đánh giá: 570 (tốt)

Đã gửi 14 September 2008 - 04:03 PM

Bạn không nên mở nên quan tâm đến vấn đề này nhiều. Khi bạn cần vẽ bản vẽ đã vẽ tử hôm trước thì bạn cứ việc vào mở file bản vẽ đó, cần gì phải mở cad xong rồi mới mở file cho tốn ... mồi ra?
Trường hợp bạn chót mở ra mà thấy: Cad có lựa chọn 3d thì cũng là bình thường.
Đầu tiên bạn chon:
View > Vitsua style > 2D Wirtrame.
Đây là cách tôi thường làm, có thể còn nhiều cách khác hay hơn> mong được các bạn chia sẻ>

Bài tham khảo:
http://www.cadviet.c...o...ic=3361&hl=
  • 0
KẺ ĂN MÀY DĨ VÃNG

#3 vnonline

vnonline

    biết pan

  • Members
  • Pip
  • 5 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 19 December 2008 - 07:14 PM

Thực sự cái này làm như ăn mày dĩ vãng là giải pháp mình cũng thường làm với một số máy của công ty. Họ lúc đầu chọn nhầm qua 3d giờ bật vào biểu tượng cad trên desktop toàn bị tình trạng trên. Song thực tế vẽ bản nào mình bật luôn bản vẽ có sẵn hoặc copy một bản có tính năng gần giống và vẽ hoặc sửa, ko mấy khi phải làm từ một bản vẽ mới tinh, nếu làm thì chỉ làm theo cách trên hoặc chọn File/ New.../acadISO -Named Plot Styles.dwt chọn cái này luôn là 2D mẫu có sẵn. Ai biết cách khác hãy chia sẻ cho mọi người nhé. Mình nghĩ chỉ cài lại rồi chọn 2D mặc định mới được! :cheers:(
  • 0

#4 potaysaoduoc

potaysaoduoc

    biết pan

  • Members
  • Pip
  • 6 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 09 May 2009 - 04:39 PM

+option.profiles.reset
+option.files.template setting.default template file name for QNEW.browse.acad
ban cu lam theo trinh tu la OK
  • 1

#5 neveralone

neveralone

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 24 March 2010 - 08:27 PM

+option.profiles.reset
+option.files.template setting.default template file name for QNEW.browse.acad
ban cu lam theo trinh tu la OK




thanks you ! mình làm dc rồi ,hiiiiiiiiiiii
  • 0

#6 loiloi222

loiloi222

    Chưa sử dụng CAD

  • Members
  • Pip
  • 2 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 25 August 2010 - 04:28 PM

+option.profiles.reset
+option.files.template setting.default template file name for QNEW.browse.acad
ban cu lam theo trinh tu la OK

thanks pro so much
  • 0

#7 AutoTay.com

AutoTay.com

    biết lệnh move

  • Members
  • PipPipPip
  • 124 Bài viết
Điểm đánh giá: 18 (tàm tạm)

Đã gửi 23 October 2010 - 08:57 PM

+option.profiles.reset
+option.files.template setting.default template file name for QNEW.browse.acad
ban cu lam theo trinh tu la OK

Thử cả 2 cách. Vẫn ko được. Ko hỉu!
Có lẽ ko cần quan tâm, vì máy em để mặc định là 2D. Sang máy khác có gặp TH này >>> Open File (2D) như thường làm. :lol:
  • 0

#8 honey1980bp

honey1980bp

    biết pan

  • Members
  • Pip
  • 9 Bài viết
Điểm đánh giá: 1 (bình thường)

Đã gửi 24 October 2010 - 08:54 AM

câu hỏi này trên diễn đàn đã trả lời rùi mà bạn, mình nhắc lại:

Chuyển 3D sang 2D

Vào menu: Tools => Options... Chọn thẻ Files, đến mục Template Settings nhấn vào mủi tên màu trắng cho nó xổ xuống, Chọn mục Default Template File Name for QNEW cho nó xổ xuống như trong hình: Nhấn chọn dòng này nhấn Remove.
Khời động cad là xong rồi ế bạn.
Hình đã gửi
  • 1