Chuyển đến nội dung
Diễn đàn CADViet
Đăng nhập để thực hiện theo  
dst8x

[Hỏi] Không dùng được lisp này?

Các bài được khuyến nghị

Em có cái lisp tổng hợp này, trước cài cad 2008 chạy ngon, giờ em mới cài lại win (không hiểu sao ko cài được cad 2008 nữa), em cài tạm cad 2007 chạy ngon nhưng lisp này lại không dùng được nữa? khi load nó bảo successfull nhưng khi ra màn thì nó hiện *invalid*

Lisp của em đây : http://www.mediafire...enaid2atuspwo4a

Em mới tham gia diễn đàn lần đầu có gì sai mong các thông cảm và góp ý!

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Vlx, k chơi ^^ Bạn để file lisp này ở thư mục nào khi load, đường dẫn như thế nào ? Lúc load ấn F2 xem nó nói j ?

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Em load cả ở ổ D với cả support của cad, khi load nó báo thế này:

Command: HPNAME

Enter new value for HPNAME <"ANSI31">: BTCT

Cannot set HPNAME to that value.

*Invalid*

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Bạn kiểm tra lại trong bảng Hatch của mình có loại Ansi31 không ? Thông báo khá rõ ràng r mà

  • Vote tăng 1

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay

Đăng nhập để thực hiện theo  

×