Đến nội dung


Hình ảnh

Giúp đổi giao diện cad12 về AutoClassic


  • Please log in to reply
11 replies to this topic

#1 phamphong34

phamphong34

    biết pan

  • Members
  • Pip
  • 8 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 11 March 2012 - 02:22 PM

các bác giúp em với, cài xong mò mãi mà ko biết đổi về giao diện AutoClassic, ko quen xài kiểu này, thanks các bác nhiều
  • 0

#2 Tue_NV

Tue_NV

    KS Võ Quang Tuệ

  • Moderator
  • PipPipPipPipPipPipPip
  • 4296 Bài viết
Điểm đánh giá: 3804 (đỉnh cao)

Đã gửi 11 March 2012 - 02:58 PM

các bác giúp em với, cài xong mò mãi mà ko biết đổi về giao diện AutoClassic, ko quen xài kiểu này, thanks các bác nhiều

Bạn vào Tool -> Workspaces -> AutoCAD Classic
Hoặc dùng Command :

Command: wscurrent
Enter new value for WSCURRENT <"AutoCAD Classic">: AutoCAD Classic
  • 0

#3 phamphong34

phamphong34

    biết pan

  • Members
  • Pip
  • 8 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 12 March 2012 - 02:23 PM

mình tìm tool ko thấy Workspace
rồi Command thì nó như này:

Command: WSCURRENT

Enter new value for WSCURRENT <"Architecture">: AutoCAD Classic

Cannot set WSCURRENT to that value.
*Invalid*
mình cũng ko biết sao nữa
  • 0

#4 Tue_NV

Tue_NV

    KS Võ Quang Tuệ

  • Moderator
  • PipPipPipPipPipPipPip
  • 4296 Bài viết
Điểm đánh giá: 3804 (đỉnh cao)

Đã gửi 12 March 2012 - 05:35 PM

mình tìm tool ko thấy Workspace
rồi Command thì nó như này:

Command: WSCURRENT

Enter new value for WSCURRENT <"Architecture">: AutoCAD Classic

Cannot set WSCURRENT to that value.
*Invalid*
mình cũng ko biết sao nữa

Trên thanh Quick Access Toolbar cũng có nè bạn
Hình đã gửi
  • 0

#5 phamphong34

phamphong34

    biết pan

  • Members
  • Pip
  • 8 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 13 March 2012 - 02:49 AM

sao bên mình ko có nhỉ
Hình đã gửi
  • 0

#6 Tue_NV

Tue_NV

    KS Võ Quang Tuệ

  • Moderator
  • PipPipPipPipPipPipPip
  • 4296 Bài viết
Điểm đánh giá: 3804 (đỉnh cao)

Đã gửi 13 March 2012 - 06:20 AM

sao bên mình ko có nhỉ
....

Đây bạn :
Hình đã gửi
  • 0

#7 phamphong34

phamphong34

    biết pan

  • Members
  • Pip
  • 8 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 13 March 2012 - 11:39 PM

vẫn ko thấy bác ơi, pó tay rồi
Hình đã gửi
  • 0

#8 Tue_NV

Tue_NV

    KS Võ Quang Tuệ

  • Moderator
  • PipPipPipPipPipPipPip
  • 4296 Bài viết
Điểm đánh giá: 3804 (đỉnh cao)

Đã gửi 14 March 2012 - 07:17 AM

vẫn ko thấy bác ơi, pó tay rồi
Hình đã gửi

Bạn thử thêm cách là dí chuột vào Workspace Classic (hình bên tay phải) drag lên thanh Quick Access Toolbar -> Nhấn Apply -> OK trong hộp thoại Customize User Interface
-> Pick vào button Workspace Classic mới tạo thử xem
Mình chẳng hiểu vì sao giao diện CAD của bạn lại khác của mình
Bạn thử cách đó xem nhé
  • 0

#9 phamphong34

phamphong34

    biết pan

  • Members
  • Pip
  • 8 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 14 March 2012 - 01:44 PM

ko đc bạn ơi, pó tay rồi, chắc cài lại CAD10 quá
mà bản mình xài là AutoCAD Architecture
  • 0

#10 dominhquangkkk

dominhquangkkk

    Chưa sử dụng CAD

  • Members
  • Pip
  • 2 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 31 March 2014 - 02:19 PM

Bạn vào option và chọn vào Autocad classic là ok. Sẽ xuất hiện Workspace như trên.


  • 0

#11 dominhquangkkk

dominhquangkkk

    Chưa sử dụng CAD

  • Members
  • Pip
  • 2 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 31 March 2014 - 02:21 PM

Bạn vào option chọn thẻ Profile ---> chọn AutoCad Classic...thì lập tức xuất hiện WorkSpace như ý nhé.


  • 0

#12 bloodknight151

bloodknight151

    biết zoom

  • Members
  • Pip
  • 12 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 18 April 2014 - 07:53 AM

Bạn vào option và chọn vào Autocad classic là ok. Sẽ xuất hiện Workspace như trên.

Oke rồi bạn, Cad 2014 cũng vậy, vào option chỉnh mới có. Thanks nhé!


  • 0