Chuyển đến nội dung
Diễn đàn CADViet
Đăng nhập để thực hiện theo  
xuanvu0407

lỗi khi cài cad 2010

Các bài được khuyến nghị

chào các bạn cho mình hỏi sau khi cài cad 2010 vào(trước đó nó có yêu cầu cài Nvidia performace for autocad mình cũng đã cài rồi) thì mỗi lần mở cad nó hiện thông báo này là sao

Untitled_zps974dffaa.png

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

xem lại cấu hình máy của bạn phù hợp với CAD2010 ko.

vì mình thấy có chữ NIVIDIA là có liên quan đến đồ họa đó...có thể ko phù hợp chăng

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

xem lại cấu hình máy của bạn phù hợp với CAD2010 ko.

vì mình thấy có chữ NIVIDIA là có liên quan đến đồ họa đó...có thể ko phù hợp chăng

uhm,chắc cái card GT 9400 của mình ko phù hợp quá

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

mình thì bị lỗi này thì chạy cad 10 32bit

mọi người giúp mình với

http://nq7.upanh.com...5527.loicad.jpg

cái hình trên là bạn đang giải nén hay đang cài. hình như file winra của bạn bị lỗi corrupt, và xem lại máy tính bạn có Net framework ko?

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay

Đăng nhập để thực hiện theo  

×