Chuyển đến nội dung
Diễn đàn CADViet
  • Thông báo

    • Nguyen Hoanh

      CADViet đã hoàn tất nâng cấp   14/09/2017

      Chào các bạn, CADViet đã hoàn tất việc nâng cấp lên phiên bản mới. Tất cả các chức năng đã hoạt động theo kỳ vọng của ban quản trị. Nếu có vấn đề gì cần phản hồi, các bản post ở đây nhé: Trân trọng, Nguyễn Hoành.
Đăng nhập để thực hiện theo  
shevaqb

Hỏi về in ấn!

Các bài được khuyến nghị

shevaqb    0

Em in 1 bản vẽ xong thì thấy xuất hiện 1 dòng chữ bên ngoài đường bao, ghi địa chỉ chứa file bản vẽ và địa chỉ thiết lập máy in. Đồng thời trong folder chứa bản vẽ có 1 file text tên là plot, bên trong ghi đúng dòng chữ xuất hiện trên bản vẽ. Trước khi in em có xem full preview nhưng kô thấy xuất hiện dòng chữ này. Thêm nữa là khi em in ở máy khác thì kô vấn đề j` cả.

 

Các bác giúp em xử lý vấn đề này với ạ. Cảm ơn các bác trước!

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

xin cho mình hoi một vấn đề

khi hoan thành xong bản vẽ. trong bản vẽ gồm có nhiều mầu khác nhau.lam sao để in bản vẽ đó có đường net màu đen,mà truoc khi in khong chuyển những nhửng đường nét về màu đen( in trên máy in màu C90)

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
daikinvnt    3
xin cho mình hoi một vấn đề

khi hoan thành xong bản vẽ. trong bản vẽ gồm có nhiều mầu khác nhau.lam sao để in bản vẽ đó có đường net màu đen,mà truoc khi in khong chuyển những nhửng đường nét về màu đen( in trên máy in màu C90)

 

Dùng monochrome.ctb hoặc acad.ctb, chuyển hết sang màu đen là okie mà

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác
daikinvnt    3
Em in 1 bản vẽ xong thì thấy xuất hiện 1 dòng chữ bên ngoài đường bao, ghi địa chỉ chứa file bản vẽ và địa chỉ thiết lập máy in. Đồng thời trong folder chứa bản vẽ có 1 file text tên là plot, bên trong ghi đúng dòng chữ xuất hiện trên bản vẽ. Trước khi in em có xem full preview nhưng kô thấy xuất hiện dòng chữ này. Thêm nữa là khi em in ở máy khác thì kô vấn đề j` cả.

 

Các bác giúp em xử lý vấn đề này với ạ. Cảm ơn các bác trước!

 

Bạn có đánh dấu vào Plot stamp ko?

Chia sẻ bài đăng này


Liên kết tới bài đăng
Chia sẻ trên các trang web khác

Tạo một tài khoản hoặc đăng nhập để nhận xét

Bạn cần phải là một thành viên để lại một bình luận

Tạo tài khoản

Đăng ký một tài khoản mới trong cộng đồng của chúng tôi. Điều đó dễ mà.

Đăng ký tài khoản mới

Đăng nhập

Bạn có sẵn sàng để tạo một tài khoản ? Đăng nhập tại đây.

Đăng nhập ngay

Đăng nhập để thực hiện theo  

×