Đến nội dung


Hình ảnh

lỗi ko load được lisp cad2007


  • Please log in to reply
4 replies to this topic

#1 phanthanh.2509

phanthanh.2509

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 19 August 2013 - 12:25 PM

các bác cho e hỏi sao em dung lệnh AP để load lisp cad lại thông báo như thế này ak122428_untitled.png


  • 0

#2 Namvanvo

Namvanvo

    Edu level: li5

  • Members
  • PipPipPipPipPip
  • 386 Bài viết
Điểm đánh giá: 42 (tàm tạm)

Đã gửi 19 August 2013 - 03:41 PM

Bạn vào options và remove express option như hình bên dưới thử được không nhé.

 

121048_20130819_153701.jpg


  • 0

#3 bachzjmla

bachzjmla

    biết vẽ circle

  • Members
  • PipPip
  • 37 Bài viết
Điểm đánh giá: 2 (bình thường)

Đã gửi 27 August 2014 - 08:33 PM

mình cũng bị đúng lỗi này,cad tự động tắt sau đó luôn.

 

Bạn vào options và remove express option như hình bên dưới thử được không nhé.

 

121048_20130819_153701.jpg

nếu làm như b remove express thì các lệnh mở rộng trong phần Express mk cài thêm đó có bị xoá luôn k b???


  • 0

#4 nhoclangbat

nhoclangbat

    Edu level: li10

  • Members
  • PipPipPipPipPipPipPip
  • 1409 Bài viết
Điểm đánh giá: 379 (khá)

Đã gửi 28 August 2014 - 08:23 AM

mình cũng bị đúng lỗi này,cad tự động tắt sau đó luôn.

 

nếu làm như b remove express thì các lệnh mở rộng trong phần Express mk cài thêm đó có bị xoá luôn k b???

- đương nhiên là bị xóa rùi, nhưng ko mất ^^, cần thì bạn add vào lại thui

- cái lỗi này muôn thuở bạn ơi do cad2007 vs win7 nó ko đc hợp nhau :)), nhưng cũng hên xui có máy bị máy ko ^^


  • 0
"...................][)e\/i][_ /\/\@Y CrY....................."

(defun THỔ_DÂN_HỌC_CAD (xxxx) ...) ^_^








#5 bachzjmla

bachzjmla

    biết vẽ circle

  • Members
  • PipPip
  • 37 Bài viết
Điểm đánh giá: 2 (bình thường)

Đã gửi 03 September 2014 - 03:03 AM

- đương nhiên là bị xóa rùi, nhưng ko mất ^^, cần thì bạn add vào lại thui

- cái lỗi này muôn thuở bạn ơi do cad2007 vs win7 nó ko đc hợp nhau :)), nhưng cũng hên xui có máy bị máy ko ^^

e xoá express vẫn k dk, chắc phải cài lại thôi  :(


  • 0