Đến nội dung


Hình ảnh

Lỗi ACAD


  • Please log in to reply
3 replies to this topic

#1 ngan1307

ngan1307

    Chưa sử dụng CAD

  • Members
  • Pip
  • 1 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 13 October 2013 - 11:48 AM

cho m hỏi m xai win 8 64bit! m cài cad 2007 dùng 1 tuần, thì khi bấm lệnh tạo Layer thì máy báo virut, và khi mo cad thì các lệnh khác vẫn xài binh thuong trừ layer! Sau do m cai cad 2009 thì cai xong khong co thanh menu( fomat, file........) cho minh hỏi nó bị gì vậy? :mellow:

 


  • 0

#2 nhungiotle

nhungiotle

    biết pan

  • Members
  • Pip
  • 7 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 13 October 2013 - 07:19 PM

Bạn dùng YU gỡ ra rồi cài cad 09 lại xem...


  • 0

fo4l.jpg


#3 hasitinh

hasitinh

    biết zoom

  • Members
  • Pip
  • 16 Bài viết
Điểm đánh giá: -1 (bình thường)

Đã gửi 14 October 2013 - 12:47 AM

mình thì cài cad 2011 mà có phải bị lổi hay do mình thao tác sai : minh có 1 layer đặt màu trắng mà mình đổi qua 1 layer khác ( có màu khác ) mà nó cũng không đổi qua màu của layer đó, mà hide cái layer củ nó cũng hide luôn là sao nhỉ!!!


  • -1

#4 nhungiotle

nhungiotle

    biết pan

  • Members
  • Pip
  • 7 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 30 October 2013 - 04:51 PM

mình thì cài cad 2011 mà có phải bị lổi hay do mình thao tác sai : minh có 1 layer đặt màu trắng mà mình đổi qua 1 layer khác ( có màu khác ) mà nó cũng không đổi qua màu của layer đó, mà hide cái layer củ nó cũng hide luôn là sao nhỉ!!!

Bạn đưa mình tewam viewer mình xem cho! 


  • 0

fo4l.jpg