Đến nội dung


Hình ảnh

Lỗi cad 2013


  • Please log in to reply
5 replies to this topic

#1 khu0ngduy

khu0ngduy

    Chưa sử dụng CAD

  • Members
  • Pip
  • 3 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 06 December 2013 - 10:25 PM

mình khởi động xong thì lỗi thế này

loadlibrary failed with error 126 the specified module could not be found

bác nào biết cách sửa chỉ e với :huh: :huh: :huh: :huh: :huh:


  • 0

#2 quangthanhdu

quangthanhdu

    biết vẽ rectang

  • Members
  • PipPip
  • 89 Bài viết
Điểm đánh giá: 6 (bình thường)

Đã gửi 07 December 2013 - 10:15 AM

Bạn vào Run gõ "cmd" (Run as administrator ), sau đó dùng câu lênh sau thử nha:

Cd /d C:\Windows\System32

Copy atioglxx.dll .dll


  • 0

#3 khu0ngduy

khu0ngduy

    Chưa sử dụng CAD

  • Members
  • Pip
  • 3 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 08 December 2013 - 01:29 AM

k đc bạn ơi :( :( :( :(


  • 0

#4 htqk9

htqk9

    biết vẽ circle

  • Members
  • PipPip
  • 38 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 13 December 2013 - 03:31 PM

cho win 7-64b, cac ATI serial M...

Cd /d C:\Windows\System32

Enter "COPY atio6axx.dll .dll" without quotes.

For Mobile cards (M) enter "copy atio6axx.dll atiogl64.dll"


  • 0
...nothing 4ever...

#5 tamthat

tamthat

    biết vẽ arc

  • Members
  • PipPip
  • 42 Bài viết
Điểm đánh giá: -1 (bình thường)

Đã gửi 13 December 2013 - 03:42 PM

Bạn vào đây và làm theo hướng dẫn:

https://servicecore....indows-systems/


  • 0

#6 khu0ngduy

khu0ngduy

    Chưa sử dụng CAD

  • Members
  • Pip
  • 3 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 18 December 2013 - 05:54 PM

mình dùng Win 8...trước cài vẫn dùng tốt...k lỗi gì...mới cài lại nên tự nhiên bị lỗi


  • 0