Đến nội dung


Hình ảnh

mất tap mode và layer trong cad


  • Please log in to reply
7 replies to this topic

#1 hoanghiep@

hoanghiep@

    biết zoom

  • Members
  • Pip
  • 16 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 05 April 2014 - 08:22 AM

cac bác diễn đàn cho em hỏi với. có ai gặp lỗi mất mất tap mode và layer trong cad ở góc nhìn bên dưới phía trái ngoài nhìn vào. mặc dù em đã vào tools options đã tích vào display layout and model tabs. nhưng vẫn không được. có ai gặp lỗi này rồi thì chỉ em với. em cảm ơn nhiều.


  • 0

#2 Nguyen Hoanh

Nguyen Hoanh

    biết lệnh adcenter

  • Moderator
  • PipPipPipPipPipPipPip
  • 4105 Bài viết
Điểm đánh giá: 4495 (đỉnh cao)

Đã gửi 05 April 2014 - 08:44 AM

Bạn chụp ảnh màn hình:
1. Màn hình ACAD
2. Màn hình phần Tool > Options mà bạn vừa thao tác

Upload lên diễn đàn, mọi người sẽ giúp bạn.
  • 0

#3 hoanghiep@

hoanghiep@

    biết zoom

  • Members
  • Pip
  • 16 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 05 April 2014 - 08:53 AM

đây là màn hình cad và Màn hình phần Tool > Options mà em vừa thao tác. mong các anh chị dúp mình sửa lỗi này với.cảm ơn nhiều


  • 0

#4 hoanghiep@

hoanghiep@

    biết zoom

  • Members
  • Pip
  • 16 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 05 April 2014 - 08:54 AM

đây là màn hình cad và Màn hình phần Tool > Options mà em vừa thao tác. mong các anh chị dúp mình sửa lỗi này với.cảm ơn nhiều


  • 0

#5 hoanghiep@

hoanghiep@

    biết zoom

  • Members
  • Pip
  • 16 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 05 April 2014 - 08:58 AM

đây là màn hình cad và Màn hình phần Tool > Options mà em vừa thao tác. mong các anh chị dúp mình sửa lỗi này với.cảm ơn nhiều106712_untitled.jpg106712_untitled1.jpg


  • 0

#6 hoanghiep@

hoanghiep@

    biết zoom

  • Members
  • Pip
  • 16 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 05 April 2014 - 09:08 AM

mong các anh chị diễn đàn nhiệt tình dúp em với. em cảm ơn nhiều


  • 0

#7 hoanghiep@

hoanghiep@

    biết zoom

  • Members
  • Pip
  • 16 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 05 April 2014 - 03:30 PM

không ai gặp lỗi này ạ, chán quá ta


  • 0

#8 ketxu

ketxu

    Copier - Paster - Editor

  • Moderator
  • PipPipPipPipPipPipPip
  • 5685 Bài viết
Điểm đánh giá: 2606 (tuyệt vời)

Đã gửi 06 April 2014 - 02:01 PM

- Bạn đánh dòng này vào Commandline xem nó đang là giá trị mấy ?

(getenv "ShowTabs")

 

- Bạn thử lệnh Tilemode 0 1 ?

 

- Bạn thử Ctrl + Page Up/Down ?


  • 0

Thành viên nhóm CadMagic.
Mời bạn ghé thăm facebook nhóm - Page viết lisp theo yêu cầu  :
CAD MAGIC