Đến nội dung


Hình ảnh
- - - - -

không hiển thị được các Frame trong animation


  • Please log in to reply
3 replies to this topic

#1 lamquan679

lamquan679

    biết pan

  • Members
  • Pip
  • 6 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 07 April 2014 - 08:43 PM

Chào cả nhà.

Tình hình là không biết hôm nay em nghịch gì nữa, Đang dùng ổn định tự nhiên nghịch lung tung lên, không hiểu sao máy của e lại bị mất thanh hiển thị các frame dùng trong animation. 

Mong các bác giúp đỡ lấy lại được thanh hiển thị các frame đó.

thanks.129867_anh.png


  • 0

#2 Doan Van Ha

Doan Van Ha

    biết lệnh adcenter

  • CADViet Team
  • PipPipPipPipPipPipPip
  • 5447 Bài viết
Điểm đánh giá: 2624 (tuyệt vời)

Đã gửi 07 April 2014 - 08:45 PM

Chuột phải vào 1 thanh nào đó sẽ tìm ra hắn.


  • 0

* Chỉ nên yêu cầu Lisp khi bạn làm việc đó mất cả ngày nhưng họ chỉ viết 1 giờ. Đừng nêu yêu cầu Lisp khi bạn chỉ làm 1 giờ nhưng bắt họ phải mất cả ngày.

* Nhờ viết lisp cũng như đi khám bệnh. Chỉ gởi căn cước và than sắp chết thì không bác sỹ nào cứu sống được.


#3 lamquan679

lamquan679

    biết pan

  • Members
  • Pip
  • 6 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 07 April 2014 - 08:58 PM

em thử món này rùi nhưng không được bác ah.


  • 0

#4 lamquan679

lamquan679

    biết pan

  • Members
  • Pip
  • 6 Bài viết
Điểm đánh giá: 0 (bình thường)

Đã gửi 08 April 2014 - 02:44 PM

câu trả lời cho bác nào mắc phải tình trạng như mình đây

Customize -> Show UI ->show track Bar.

OK.


  • 0